Search Support

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

Customize new email paragraph

  • 1 reply
  • 1 has this problem
  • 16 views
  • Last reply by Zenos

more options

Hi, when I compose a new email, the paragraph settings is on double line. So when I press enter there is a extra line space between the sentences. Where can I change the paragraph spacing settings.

Thanks a mil for a wonderful product

Attached screenshots

Chosen solution

Look rather nice to me.

However, go to Tools|Options|Composition|General→When using paragraph format… and clear the checkbox.

Read this answer in context 👍 1

All Replies (1)

more options

Chosen Solution

Look rather nice to me.

However, go to Tools|Options|Composition|General→When using paragraph format… and clear the checkbox.