Search Support

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

how to change line spacing..

  • 3 replies
  • 8 have this problem
  • 3072 views
  • Last reply by doublest

more options

recent update only allows double spacing...? How can I change back to single space

All Replies (3)

more options
  • 'Menu icon' > 'Options' > 'Composition' > 'General' tab
  • uncheck 'Use Paragraph format instead of Body Text by default'
  • click on OK

This will take effect in the next Write window you open, not in any Write windows that were opened prior to making the changes in Options.

Modified by Toad-Hall

more options

I don't see the menu selections you cite on my write page. I see no tab marked general

more options

Went back in and tried several more times and finally found solution