X
Tap here to go to the mobile version of the site.

Support Forum

How can control margins with GPO?

Posted

I need control Firefox margins and with GPO or login script. I try GPO For Firefox extension, but it dosn't support this. Can anyone help me?

I need control Firefox margins and with GPO or login script. I try GPO For Firefox extension, but it dosn't support this. Can anyone help me?
Quote

Additional System Details

Application

  • User Agent: Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/59.0.3071.115 Safari/537.36

More Information

Pkshadow
  • Top 10 Contributor
247 solutions 2712 answers

Could you please be a little more specific about what margins you would like to change, printer, page width, pull downs, there are to many margins to take a guess here as each would have a different answer.

So please expand on the issue and also what version of Firefox please as it is not showing up here.

Could you please be a little more specific about what margins you would like to change, printer, page width, pull downs, there are to many margins to take a guess here as each would have a different answer. So please expand on the issue and also what version of Firefox please as it is not showing up here.
Was this helpful to you? 1
Quote

Question owner

I neet so set/control margins from Page setup/Margins & Header via GPO or script. Firefox version is 53.02

I neet so set/control margins from Page setup/Margins & Header via GPO or script. Firefox version is 53.02
Was this helpful to you?
Quote
Pkshadow
  • Top 10 Contributor
247 solutions 2712 answers

Please upgrade to version 54

https://support.mozilla.org/en-US/kb/update-firefox-latest-version

So it is printing you are talking about is that correct ?

Please upgrade to version 54 https://support.mozilla.org/en-US/kb/update-firefox-latest-version So it is printing you are talking about is that correct ?
Was this helpful to you? 0
Quote

Question owner

We use version 53.02 for specific application and upgrade is not possible.

We use version 53.02 for specific application and upgrade is not possible.
Was this helpful to you? 0
Quote
Ask a question

You must log in to your account to reply to posts. Please start a new question, if you do not have an account yet.