Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Application error: a client-side exception has occurred (see the browser console for more information).

  • 11 trả lời
  • 2 gặp vấn đề này
  • 21 lượt xem
  • Trả lời mới nhất được viết bởi zeroknight

more options

https://chat.openai.com/ I try to open this site and I constantly receive this message. Till now he worked.

https://chat.openai.com/ I try to open this site and I constantly receive this message. Till now he worked.

Tất cả các câu trả lời (11)

more options

Try Clear cookies and site data from the padlock icon in the address bar and do a hard refresh by holding down the Shift key while clicking the refresh button.

more options

This doesn't solve my problem.

more options

You can remove all data stored in Firefox for a specific domain via "Forget About This Site" in the right-click context menu of an history entry ("History -> Show All History" or "View -> Sidebar -> History").

Using "Forget About This Site" will remove all data stored in Firefox for this domain like history and cookies and passwords and exceptions and cache, so be cautious. If you have a password or other data for that domain that you do not want to lose, make sure to backup this data or make a note.

You can't recover from this 'forget' unless you have a backup of involved files.

If you revisit a 'forgotten' website, data for that website will be saved once again.

more options

Not working! Beliave me I have uninstalled the Firefox and deleted all the traces from computer (Regedit to). With other browser works. No Firefox.

more options

Does it still happen in Troubleshoot Mode?

more options

Yes! I have tried everything I found on Internet. Nothing works.

more options

Does it still happen in a new profile? An easy way to test a new profile is to install Developer Edition and see if it happens there or refresh your existing profile.

more options

The resource at “https://adservice.google.ro/adsid/google/ui?gadsid=AORoGNTIM8v0-orb8s-gYQ1fXCHtb77eht-Ab7Z3LRwcaSNCSYzX3O-84A” was blocked by OpaqueResponseBlocking. Reason: “nosniff is true and mimeType is an opaque-blocklisted MIME type or its essence is 'text/plain'”.

This is the message that I receive in Browser Console.

more options

Try to set this browser.opaqueResponseBlocking pref to false on the about:config page.

  • browser.opaqueResponseBlocking.javascriptValidator = false

You can open the about:config page via the location/address bar. On the warning page, you can click "Accept the Risk and Continue" to open about:config.

Được chỉnh sửa bởi cor-el vào

more options

Not working. I setup the about: config like was.

more options

Did you try Developer Edition?