Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Promblème avec Linkedin

  • 4 trả lời
  • 1 gặp vấn đề này
  • 11 lượt xem
  • Trả lời mới nhất được viết bởi cor-el

more options

Bonjour,

Je rencontre un problème très curieux avec Firefox depuis plusieurs semaines. Uniquement avec la version PC et uniquement sur le site Linkedin.

Dès que j'ouvre Linkedin, c'est comme si la page était rafraichie plusieurs fois (3, 4, 5... ?) avant de se stabiliser.

Si j'ouvre des onglets supplémentaires (par exemple pour lire un post avant de revenir à mon fil d'actualité), les différentes onglets se rafraichissent également.

Cela ne se produit pas sur mon smartphone Android. Cela ne se produit pas non plus sur PC avec Chrome.

Merci de vos suggestions. De quels renseignements de configuration avez-vous besoin ?

Giải pháp được chọn

Bonjour


You can try these steps in case of issues with web pages:

You can reload web page(s) and bypass the cache to refresh possibly outdated or corrupted files.

  • hold down the Shift key and left-click the Reload button
  • press "Ctrl + F5" or press "Ctrl + Shift + R" (Windows,Linux)
  • press "Command + Shift + R" (Mac)

Clear the Cache and remove the Cookies for websites that cause problems via the "3-bar" Firefox menu button (Options/Preferences).

"Remove the Cookies" for websites that cause problems:

  • Options/Preferences -> Privacy & Security
    Cookies and Site Data: "Manage Data"

"Clear the Cache":

  • Options/Preferences -> Privacy & Security
    Cookies and Site Data -> Clear Data -> Cached Web Content: Clear

Start Firefox in Safe Mode to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if hardware acceleration is causing the problem.

  • switch to the DEFAULT theme: "3-bar" menu button or Tools -> Add-ons -> Themes
  • do NOT click the "Refresh Firefox" button on the Safe Mode start window
Đọc câu trả lời này trong ngữ cảnh 👍 0

Tất cả các câu trả lời (4)

more options

Giải pháp được chọn

Bonjour


You can try these steps in case of issues with web pages:

You can reload web page(s) and bypass the cache to refresh possibly outdated or corrupted files.

  • hold down the Shift key and left-click the Reload button
  • press "Ctrl + F5" or press "Ctrl + Shift + R" (Windows,Linux)
  • press "Command + Shift + R" (Mac)

Clear the Cache and remove the Cookies for websites that cause problems via the "3-bar" Firefox menu button (Options/Preferences).

"Remove the Cookies" for websites that cause problems:

  • Options/Preferences -> Privacy & Security
    Cookies and Site Data: "Manage Data"

"Clear the Cache":

  • Options/Preferences -> Privacy & Security
    Cookies and Site Data -> Clear Data -> Cached Web Content: Clear

Start Firefox in Safe Mode to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if hardware acceleration is causing the problem.

  • switch to the DEFAULT theme: "3-bar" menu button or Tools -> Add-ons -> Themes
  • do NOT click the "Refresh Firefox" button on the Safe Mode start window

Hữu ích?

more options

hello marc.weissenbacher49..............

suivez les étapes et les instructions ont résolu votre problème:

  • Cliquez sur le ≡ bouton de menu. et sélectionnez Options.
  • Sélectionnez le panneau Confidentialité et sécurité et accédez à la section Cookies et données du site.
  • Cliquez sur le bouton Effacer les données…. La boîte de dialogue Effacer les données apparaît. ...
  • Cliquez sur Effacer

aller en mode sans échec:

  • Cliquez sur le ≡ bouton de menu. et sélectionnez nouvelle fenêtre privée.
  • maintenant vous pouvez utiliser facilement linkedin

dites-moi son aide puis répondez-moi

Merci et salutations, Arman

Hữu ích?

more options

Bonjour,

Merci pour vos réponses.

Pour l'instant, j'ai essayé de désactiver une par une les extensions.

Apparemment, le problème venait de l'extension "Traducteur Google dans le menu contextuel" de Translate Pro Team.

Comme le problème semble résolu, je vais attendre quelques jours avant d'essayer d'autres solutions.

Encore merci.

Marc

Hữu ích?

more options

You're welcome and thanks for reporting which extension was causing this problem.

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.