X
Toque aqui para ver a versão para dispositivos móveis desse site.

Fórum de suporte

Campo de verificação "Não Sou Robô" não é carregado em alguns sites

Postado

O campo de verificação "Não Sou Robô" não é carregado em alguns sites. Este problema começou após a atualização do navegador para a versão 66. Por conta disso tive que instalar o Ópera e o Chrome, e em ambos o Captcha aparece normalmente.

O campo de verificação "Não Sou Robô" não é carregado em alguns sites. Este problema começou após a atualização do navegador para a versão 66. Por conta disso tive que instalar o Ópera e o Chrome, e em ambos o Captcha aparece normalmente.
Capturas de tela anexadas

Alterado por carlosneygf em

Solução escolhida

RESOLVIDO. Decidi por reinstalar o programa. Parecia ser problema de vírus no sistema.

Ler esta resposta 0
Citar

Detalhes avançados do sistema

Aplicativo

  • User Agent: Mozilla/5.0 (Windows NT 10.0; rv:66.0) Gecko/20100101 Firefox/66.0

Mais informações

Paulo Henrique 14 soluções 88 respostas

Olá, carlosneygf.

Sugiro limpar o cache do navegador e verificar as configurações de bloqueio de conteúdo. Os artigos abaixo serão úteis para isso:

Após essa tentativa, se o problema persistir, tente reiniciar o navegador em modo de segurança, conforme mostra o artigo abaixo:

Se o problema persistir, informe tudo que tentou e continuaremos pesquisando uma solução.

Caso o problema seja solucionado, será muito útil ter essa informação compartilhada aqui no fórum.

Olá, ''carlosneygf''. Sugiro '''limpar o cache do navegador''' e verificar as '''configurações de bloqueio de conteúdo'''. Os artigos abaixo serão úteis para isso: * [[Como limpar o cache do Firefox]]; * [https://support.mozilla.org/pt-BR/kb/bloqueio-de-conteudo Bloqueio de conteúdo]. Após essa tentativa, se o problema persistir, tente '''reiniciar o navegador em modo de segurança''', conforme mostra o artigo abaixo: * [[Solucione problemas do Firefox usando o Modo de Segurança]]. Se o problema persistir, informe tudo que tentou e continuaremos pesquisando uma solução. Caso o problema seja solucionado, será muito útil ter essa informação compartilhada aqui no fórum.
Este artigo foi útil?
Citar

Solução escolhida

RESOLVIDO. Decidi por reinstalar o programa. Parecia ser problema de vírus no sistema.

RESOLVIDO. Decidi por reinstalar o programa. Parecia ser problema de vírus no sistema.
Este artigo foi útil?
Citar
Faça uma pergunta

É necessário entrar em sua conta para responder a este tópico. Por favor, faça uma nova pergunta, se ainda não tiver uma conta registrada.