Senden und Empfangen von E-Mails mit Thunderbird

Die Grundlagen

Sobald Sie ein E-Mail-Konto eingerichtet haben, können Sie Nachrichten in Thunderbird senden und empfangen. Dieser Artikel beschreibt die Vorgehensweise.

Eine neue Nachricht senden

  1. Klicken Sie in Thunderbirds Symbolleiste auf die Schaltfläche Verfassen. Das Verfassen-Fenster öffnet sich zum Erstellen einer neuen Nachricht.
    Neue Nachricht verfassen TB
  2. Tragen Sie hinter dem Feld An den oder die gewünschten Empfänger ein.
    Empfänger hinzufügen E-Mail TB
    Tipp: Thunderbird speichert in Ihrem Adressbuch automatisch alle Adressen, an die Sie einmal eine Nachricht gesendet haben. Danach vervollständigt Thunderbird automatisch die bekannten Adressen, sobald Sie mit dem Eintippen beginnen. Wenn die richtige Adresse oben zu sehen ist, drücken Sie einfach auf die Tab-Taste. Diese Adresse wird dann eingefügt und Sie können bereits mit dem nächsten Schritt fortfahren.
  3. Tragen Sie hinter dem Feld Betreff den gewünschten Betreff ein.
    Betreff E-Mail TB
  4. Schreiben Sie im Nachricht-Feld Ihre Nachricht.
    Nachricht schreiben Thunderbird
    Tipp: Wenn die HTML-Formatierung für verfassten Text in den Konten-Einstellungen erlaubt ist, können Sie das Aussehen Ihrer Nachricht mithilfe von Thunderbirds Textverarbeitungsfunktion in der Formatierungsleiste über dem Nachrichtfeld anpassen. Inklusive Smileys smiley number 3 ...
  5. Klicken Sie auf die Schaltfläche Senden.
    E-Mail senden TB
Hinweis: Thunderbird speichert standardmäßig eine Kopie Ihrer gesendeten Nachrichten in einem Ordner namens Gesendet.

Nachrichten erhalten

Standardmäßig sucht Thunderbird bei jedem Start automatisch nach neuen Nachrichten. Danach wiederholt er die Suche alle 10 Minuten, während die Anwendung ausgeführt wird. Das Verhalten beider Aktionen kann angepasst werden (siehe unten).

Sie können aber auch zu jedem beliebigen Zeitpunkt nach neuen Nachrichten suchen: Klicken Sie dazu in der Symbolleiste auf Abrufen.
E-Mails abrufen

Anpassung von Senden und Empfangen der Nachrichten

Nutzen Sie Thunderbird ganz individuell nach Ihren Vorstellungen und Wünschen: Viele Einstellungen lassen sich leicht anpassen.

Automatisch auf neue Nachrichten überprüfen

Bestimmen Sie, wie oft Thunderbird nach neuen Nachrichten suchen soll:

  1. Klicken Sie zuerst auf das Menü ExtrasBearbeiten und danach auf Konten-EinstellungenKonten-Einstellungen…. Alternativ können Sie auch auf die Schaltfläche des Anwendungsmenüs New Fx Menu klicken, dort Einstellungen wählen und im Untermenü auf Konten-Einstellungen klicken.
  2. Klicken Sie im entsprechenden Konto auf Server-Einstellungen.
  3. Wählen Sie das von Ihnen gewünschte Zeitintervall zur Überprüfung des Nachrichteneingangs in der Zeile Alle  Minuten auf neue Nachrichten prüfen. Hier können Sie die automatische Überprüfung auch abschalten.
  4. Wenn Sie neben Beim Starten auf neue Nachrichten prüfen ein Häkchen setzen, ist die automatische Suche nach neuen Nachrichten beim Start aktiviert. Entfernen Sie das Häkchen, um sie zu deaktivieren.
  5. Klicken Sie auf die Schaltfläche OK, um das Konten-Einstellungen-Fenster zu schließen und die Änderungen zu speichern.

Automatisches Speichern

Wenn Sie eine neue Nachricht schreiben, wird diese alle fünf Minuten automatisch gespeichert. Sie können dieses Zeitintervall aber auch so ändern, dass neue Nachrichten öfter oder nicht so oft gespeichert werden:

  1. Klicken Sie oben im Thunderbird-Fenster auf das Menü Extras (alternative Tastenkombination Alt + X) und wählen Sie EinstellungenKlicken Sie in der Menüleiste auf Thunderbird und wählen Sie EinstellungenKlicken Sie oben im Thunderbird-Fenster auf das Menü Bearbeiten und wählen Sie Einstellungen oder klicken Sie auf die Menüschaltfläche New Fx Menu fx57menu und wählen Sie Einstellungen.
  2. Wählen Sie den Abschnitt Verfassen.
  3. Klicken Sie auf den Tab Allgemein.
  4. Wählen Sie das von Ihnen gewünschte Zeitintervall zum automatischen Speichern in der Zeile Alle  Minuten automatisch speichern. Hier können Sie das automatische Speichern auch abschalten.
  5. Klicken Sie auf die Schaltfläche OK, um das Einstellungen-Fenster zu schließen und Ihre Änderungen zu speichern.Schließen Sie das Einstellungen-Fenster, um Ihre Änderungen zu speichern.

Akustisches Signal für neue Nachrichten

  1. Klicken Sie oben im Thunderbird-Fenster auf das Menü Extras (alternative Tastenkombination Alt + X) und wählen Sie EinstellungenKlicken Sie in der Menüleiste auf Thunderbird und wählen Sie EinstellungenKlicken Sie oben im Thunderbird-Fenster auf das Menü Bearbeiten und wählen Sie Einstellungen oder klicken Sie auf die Menüschaltfläche New Fx Menu fx57menu und wählen Sie Einstellungen.
  2. Wählen Sie den Abschnitt Allgemein.
  3. Gehen Sie zum Absatz „Wenn neue Nachrichten eintreffen” (neben „Klang abspielen” muss ein Häkchen gesetzt sein).
  4. Wählen Sie entweder die Option Systemklang für neue Nachrichten oder Benutzerdefinierter Klang, wenn Sie einen anderen Klang wünschen.
    Um einen benutzerdefinierten Klang festzulegen, klicken Sie auf Durchsuchen…. Wählen Sie dann die gewünschte Klangdatei und klicken Sie auf Öffnen. Testen Sie den Klang durch einen Klick auf die Schaltfläche Probe hören.
    benutzerdefinierter Klang Thb
  5. Klicken Sie auf die Schaltfläche OK, um das Einstellungen-Fenster zu schließen und Ihre Änderungen zu speichern.Schließen Sie das Einstellungen-Fenster, um Ihre Änderungen zu speichern.

Nachrichten als gelesen markieren

Thunderbird zeigt ungelesene Nachrichten in Fettdruck an. Sobald Sie auf die Nachricht klicken, löst sich diese Hervorhebung auf und die Nachricht wird in Normalschrift angezeigt. Welche Möglichkeiten haben Sie, wenn Sie auf eine Nachricht klicken und sich dann entscheiden, diese doch erst später zu lesen? Sie können selbst bestimmen, wie lange Thunderbird wartet, bis er eine Nachricht als gelesen markiert:

  1. Klicken Sie oben im Thunderbird-Fenster auf das Menü Extras (alternative Tastenkombination Alt + X) und wählen Sie EinstellungenKlicken Sie in der Menüleiste auf Thunderbird und wählen Sie EinstellungenKlicken Sie oben im Thunderbird-Fenster auf das Menü Bearbeiten und wählen Sie Einstellungen oder klicken Sie auf die Menüschaltfläche New Fx Menu fx57menu und wählen Sie Einstellungen.
  2. Wählen Sie den Abschnitt ErweitertAnsicht.
  3. Klicken Sie auf den Tab Lesen & AnsichtErweitert.
  4. Wählen Sie die Option Nach dem Anzeigen für  Sekunden und geben Sie die gewünschte Wartezeit ein.
  5. Klicken Sie auf die Schaltfläche OK, um das Einstellungen-Fenster zu schließen und Ihre Änderungen zu speichern.Schließen Sie das Einstellungen-Fenster, um Ihre Änderungen zu speichern.

Erweitert

E-Mail-Konten konfigurieren

Wenn Thunderbird Nachrichten herunterlädt, verwendet er dazu die Einstellungen in den Server-Einstellungen jedes E-Mail-Kontos. Jede E-Mail-Adresse bezieht sich auf einen Posteingangs-Server (entweder POP oder IMAP). Um die Server-Einstellungen Ihres Kontos zu ändern:

  1. Klicken Sie zuerst auf das Menü ExtrasBearbeiten und danach auf Konten-EinstellungenKonten-Einstellungen…. Alternativ können Sie auch auf die Schaltfläche des Anwendungsmenüs New Fx Menu klicken, dort Einstellungen wählen und im Untermenü auf Konten-Einstellungen klicken.
  2. Klicken Sie unter dem gewünschten Konto auf Server-Einstellungen.

Thunderbird sendet die Nachrichten zum SMTP-Server, der dem gewählten E-Mail-Konto zugewiesen wurde:

  1. Klicken Sie zuerst auf das Menü ExtrasBearbeiten und danach auf Konten-EinstellungenKonten-Einstellungen…. Alternativ können Sie auch auf die Schaltfläche des Anwendungsmenüs New Fx Menu klicken, dort Einstellungen wählen und im Untermenü auf Konten-Einstellungen klicken.
  2. Scrollen Sie dort in der Kontenliste bis zum letzten Eintrag Postausgangs-Server-SMTP und klicken Sie darauf.
  3. Wählen Sie einen Server aus der Liste und klicken Sie auf Bearbeiten….
  4. Führen Sie Ihre Änderungen im Fenster SMTP-Server durch und klicken Sie auf die Schaltfläche OK, um die Änderungen zu speichern und das Fenster zu schließen.

Jedes E-Mail-Konto ist in der Ordnerliste auf der linken Seite des Thunderbird-Fensters aufgelistet:
fb54ec626ed83f3fe56e8d842583446a-1281030784-104-1.png
Weitere Informationen zum manuellen Einstellen Ihrer E-Mail-Konten erhalten Sie im Artikel Konto einrichten. Wie Sie neue E-Mail Konten automatisch konfigurieren, erfahren Sie im Artikel Automatisch ein Konto konfigurieren lassen.

Eingehende Nachrichten herunterladen

Standardmäßig prüft Thunderbird bei jedem Programmstart Ihre(n) E-Mail-Server auf neue Nachrichten und danach automatisch in festgelegten Intervallen (wie oben beschrieben). Sie können aber auch zu jedem beliebigen Zeitpunkt mit den hier beschriebenen Methoden nach neuen Nachrichten suchen:

Um die Nachrichten des gerade ausgewählten (aktuellen) Kontos abzurufen:

  • Über die Anwendungsmenüschaltfläche:
    Klicken Sie auf die Anwendungsmenüschaltfläche New Fx Menu , wählen Sie Datei, dann Neue Nachrichten abrufen und klicken Sie im Unterordner auf Aktuelles Konto („Aktuelles Konto“ bezieht sich dabei auf das in der Ordnerliste markierte Konto).
  • Über die Menüleiste:
    Wählen Sie das Menü Datei, dann Neue Nachrichten abrufen und klicken Sie im Untermenü auf Aktuelles Konto („Aktuelles Konto“ bezieht sich dabei auf das in der Ordnerliste markierte Konto).
  • Klicken Sie mit der rechten MaustasteHalten Sie die Steuerungstaste Ctrl gedrückt und klicken Sie mit der Maus auf das Konto in der Ordnerliste und wählen Sie dort Nachrichten abrufen.
  • Klicken Sie auf die Schaltfläche Abrufen links oben im Hauptfenster von Thunderbird.
  • Durch Verwendung einer Tastenkombination.

Um die Nachrichten aller Konten abzurufen:

  • Über die Anwendungsmenüschaltfläche:
    Klicken Sie auf die Anwendungsmenüschaltfläche New Fx Menu , wählen Sie Datei, dann Neue Nachrichten abrufen und klicken Sie im Unterordner auf Alle Konten.
  • Über die Hauptsymbolleiste:
    Klicken Sie in der Hauptsymbolleiste links oben auf den Auswahlpfeil neben der Schaltfläche Abrufen und wählen Sie dort Alle Konten abrufen.
  • Über die Menüleiste:
    Wählen Sie das Menü Datei, dann Neue Nachrichten abrufen und klicken Sie im Untermenü auf Alle Konten.
  • Durch Verwendung einer Tastenkombination.

Eine neue Nachricht verfassen

Mithilfe dieser Methoden können Sie eine neue Nachricht schreiben:

  • Über die Anwendungsmenüschaltfläche:
    Klicken Sie auf die Anwendungsmenüschaltfläche New Fx Menu , wählen Sie Nachricht und klicken Sie im Untermenü auf Neue Nachricht.
  • Über die Menüleiste:
    Klicken Sie auf das Menü Nachricht und dann im Untermenü auf Neue Nachricht.
  • Klicken Sie auf die Schaltfläche Verfassen in Thunderbirds Symbolleiste.
  • Durch Verwendung einer Tastenkombination.

Wenn ein E-Mail-Konto (oder Newsgruppen-Konto) in der Ordnerliste links im Thunderbird-Fenster markiert ist, bezieht sich die Von-Adresse in der Nachricht auf das markierte Konto. Wenn kein Konto markiert ist, bezieht sich die Von-Adresse in der Nachricht auf das erste Konto in den Konten-Einstellungen (ExtrasBearbeitenKonten-Einstellungen…). Klicken Sie auf die Auswahlliste neben Von, um ein anderes Konto zu wählen.

Geben Sie nur einen Empfänger je Zeile ein. Klicken Sie auf den Pfeil im Feld links neben dem Empfängernamen, um die Art des Empfängers einzustellen (z. B. „An“ oder „CC“).

Um Adressen aus Ihrem Adressbuch einzufügen, geben Sie einige Buchstaben des Personennamens in das An-Feld ein. Eine Auswahlliste öffnet sich und bietet Ihnen alle Adressen an, deren Vor- oder Nachname zu Ihren eingegebenen Buchstaben passt , oder Einträge, die den von Ihnen eingegebenen Text enthalten. Wenn Sie z. B. „se“ eingeben, wird jeder Eintrag aus dem Adressbuch vorgeschlagen, bei dem der Nachname „Seger“ oder „Hansen“ oder der Vorname „Sebastian“ oder „Josef“ lautet.

Sie können Adressen auch aus Ihrem Adressbuch in das Nachrichtenfenster ziehen. Öffnen Sie dazu das Adressbuch, wählen Sie die gewünschte Adresse und ziehen Sie sie in der neuen Nachricht in den Bereich, in den die Empfänger eingetragen werden.

Auf Nachrichten antworten

Um auf eine Nachricht zu antworten:

  • Über die Anwendungsmenüschaltfläche:
    Klicken Sie auf die Anwendungsmenüschaltfläche New Fx Menu , wählen Sie Nachricht und klicken Sie im Untermenü auf Antworten bzw. Antworten an alle, wenn die Nachricht angezeigt wird.
  • Klicken Sie in der Thunderbird-Symbolleiste auf die Schaltfläche Antworten bzw. auf Allen antworten, wenn die Nachrichtenvorschau angezeigt wird.
  • Klicken Sie mit der rechten Maustaste auf die Nachricht und wählen Sie Antworten nur an Absender (StrgBefehlstaste + R), Antworten an alle (StrgBefehlstaste + Umschalttaste + R) oder Antworten an Liste (StrgBefehlstaste + Umschalttaste + L).

Lesen Sie außerdem

// Diese netten Menschen haben geholfen, diesen Artikel zu schreiben:pollti, Artist, graba. Auch Sie können helfen – erfahren Sie, wie.

War der Artikel hilfreich? Bitte warten…

Als Freiwilliger zur Mozilla-Hilfe beitragen