Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Weird graphics bug when hovering over tabs

  • 1 trả lời
  • 1 gặp vấn đề này
  • 13 lượt xem
  • Trả lời mới nhất được viết bởi cor-el

more options

Recently I've been experiencing a weird bug when hovering over tabs (see attached screenshot). This started not too long ago, maybe a month or so. It happens randomly and disappears if I relaunch Firefox. Initially I thought that this only occurred when my computer is connected to an external display, I'm using an old MacBook Pro with an integrated Intel graphics chip. So I figured maybe it was struggling with the resolution of my external monitor. But now it happened without it being connected to the monitor. Has someone experienced this?

Đính kèm ảnh chụp màn hình

Tất cả các câu trả lời (1)

more options

Start Firefox in Safe Mode to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if hardware acceleration or userChrome.css is causing the problem.

  • switch to the DEFAULT theme: "3-bar" menu button or Tools -> Add-ons -> Themes
  • do NOT click the "Refresh Firefox" button on the Safe Mode start window

For more info about userChrome.css, see:

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.