Cerca nel supporto

Attenzione alle mail truffa. Mozilla non chiederà mai di chiamare o mandare messaggi a un numero di telefono o di inviare dati personali. Segnalare qualsiasi attività sospetta utilizzando l'opzione “Segnala abuso”.

Learn More

Questa discussione è archiviata. Inserire una nuova richiesta se occorre aiuto.

Non Visualizzo CCN

  • 3 risposte
  • 1 ha questo problema
  • 20 visualizzazioni
  • Ultima risposta di next

more options

Ho un problema che va avanti da alcuni mesi, faccio l'esempio di ieri che è eclatante. Invio una mail con una ventina di indirizzi in CCN, nessun problema, vado nella posta inviata e riesco a visualizzare tutti gli indirizzi in CCN alla quale l'ho mandata. Immediatamente dopo Invio la stessa mail ad altri indirizzi, sempre una ventina e sempre in CCN (ho diviso le due email perchè pensavo che i destinatari fossero troppi, in ogni caso le due email avevano lo stesso numero di destinatari). In questo caso però, quando controllo nella posta inviata non sono presenti gli indirizzi in CCN. Ripete che le due email sono esattamente identiche per testo e per destinatari. E' un problema che capita spesso, qualcuno sa come si può fare per risolverlo? Grazie

Ho un problema che va avanti da alcuni mesi, faccio l'esempio di ieri che è eclatante. Invio una mail con una ventina di indirizzi in CCN, nessun problema, vado nella posta inviata e riesco a visualizzare tutti gli indirizzi in CCN alla quale l'ho mandata. Immediatamente dopo Invio la stessa mail ad altri indirizzi, sempre una ventina e sempre in CCN (ho diviso le due email perchè pensavo che i destinatari fossero troppi, in ogni caso le due email avevano lo stesso numero di destinatari). In questo caso però, quando controllo nella posta inviata non sono presenti gli indirizzi in CCN. Ripete che le due email sono esattamente identiche per testo e per destinatari. E' un problema che capita spesso, qualcuno sa come si può fare per risolverlo? Grazie

Tutte le risposte (3)

more options

Quale versione stai usando? Quale casella mail usi e come è configurata (IMAP o POP?)? Hai dei componenti aggiuntivi? Nella seconda mail cosa mostra l'intestazione? Se leggi il sorgente della seconda mail (Ctrl+U) i destinatari sono presenti?

more options

la versione è la 78.14.0, non ho componenti aggiuntivi, Configurata IMAP, è una webmail aziendale. nel sorgente non ci sono i destinatari in CCN, a questo punto mi chiedo se sia realmente arrivata.

more options

Esiste un bug aperto ma poco documentato che sembra descrivere il tuo problema https://bugzilla.mozilla.org/show_bug.cgi?id=1211980

Personalmente non sono riuscito a riprodurlo. Se ne hai la possibilità potrebbe essere utile se aggiungessi la tua esperienza alla pagina di Bugzilla.

Se i destinatari della mail sono sempre gli stessi, ti suggerisco di provare a creare un gruppo di utenti nella rubrica in modo da richiamare il nome del gruppo nel campo CCN e non i singoli utenti. Può darsi che in questo modo il problema non si presenti.