Search Support

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

Lolu chungechunge lwabekwa kunqolobane. Uyacelwa ubuze umbuzo omusha uma udinga usizo.

Change the new double-line-spacing in Thunderbird 102.6.1 Local Folders and Message panes to single-line-spacing as it has been in the past.

  • 1 baphendule
  • 4 zinale nkinga
  • 201 views
  • Igcine ukuphendulwa ngu waynevanb

more options

Somehow the option for line-spacing has changed itself in this most recent 102.6.1 "update". The Messages listing display format in the Inbox (and all other folders) was like this until recently:

Local Folders

  Inbox
  Message 1
  Message 2
  Message 3
  Message 4

Message spacing now:

Local Folders

  Inbox
  Message 1
  Message 2
  Message 3
  Message 4

Help! Thanks to anyone who could suggest a solution.

Somehow the option for line-spacing has changed itself in this most recent 102.6.1 "update". The Messages listing display format in the Inbox (and all other folders) was like this until recently: Local Folders Inbox Message 1 Message 2 Message 3 Message 4 Message spacing now: Local Folders Inbox Message 1 Message 2 Message 3 Message 4 Help! Thanks to anyone who could suggest a solution.

All Replies (1)

more options

The answer is in this post: https://support.mozilla.org/en-US/questions/1372595

Matt Top 10 Contributor, Moderator, 3/30/22, 6:14 PM

Line spacing is the paragraph Vs body text option in Preferences. (search body in preferences and turn off paragraph format instead of body text.