搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

Can you tell me how to stop question marks from showing up when I send an email?

  • 1 回覆
  • 1 有這個問題
  • 4 次檢視
  • 最近回覆由 McCoy

more options

I have used Mozilla Thunderbird for my email for years and recently it adds question marks to my emails. Can you tell me how to stop the question marks from showing up?

所有回覆 (1)

more options

trbuttner said

I have used Mozilla Thunderbird for my email for years and recently it adds question marks to my emails. Can you tell me how to stop the question marks from showing up?

Hello trbuttner,

Would you try this please :

Go to the Configuration Editor (Tools, Options, Advanced, General, Config Editor). Scroll down to mail.strictly_mime Click on it and change it from "false" to true.

If these question marks appear after (e.g.) two spaces, then this should do the trick .....