Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

How do I force Firefox to use word-wrap in display source screen?

  • 1 trả lời
  • 1 gặp vấn đề này
  • 26 lượt xem
  • Trả lời mới nhất được viết bởi zeroknight

more options

After the last couple of updates Firefox will not wrap words in view source screen(CTRL+U). This makes the info very difficult to read as most lines of code run off the screen. How do fix this? Thanks.

After the last couple of updates Firefox will not wrap words in view source screen(CTRL+U). This makes the info very difficult to read as most lines of code run off the screen. How do fix this? Thanks.

Tất cả các câu trả lời (1)

more options

Right-click > Wrap Long Lines.

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.