Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

No container tab option when long pressing new tab button or in settings

  • 3 trả lời
  • 1 gặp vấn đề này
  • 123 lượt xem
  • Trả lời mới nhất được viết bởi cor-el

more options

How do I enable container tabs? The option to open a new link in a container tab has disappeared and the prompt doesn't show up when I long press the new tab button either

How do I enable container tabs? The option to open a new link in a container tab has disappeared and the prompt doesn't show up when I long press the new tab button either
Đính kèm ảnh chụp màn hình

Giải pháp được chọn

Do you have enabled containers (i.e. do you have it in Settings)?

You can check these privacy.userContext prefs on the about:config page.

Đọc câu trả lời này trong ngữ cảnh 👍 1

Tất cả các câu trả lời (3)

more options

Giải pháp được chọn

Do you have enabled containers (i.e. do you have it in Settings)?

You can check these privacy.userContext prefs on the about:config page.

more options

I didn't realize it was an extension, I thought it came with Firefox! Everything works after I installed it. Thank you so much!

more options

Firefox has basic support for containers. You only need the Multi-Account Containers extension if you need the extras offered by this extension.

You would normally find "Enable Container Tab" to control this feature in "Settings -> General -> Tabs" with privacy.userContext.ui.enabled set to true.

Được chỉnh sửa bởi cor-el vào