X
Nhấn vào đây để đến phiên bản di động của trang web.

Diễn đàn trợ giúp

How save 2nd password for same site. Re 2 facebook accounts

Được đăng

Can we key new passwords into save passwords? Problem saving 2nd user and password for login to facebook account.

Can we key new passwords into save passwords? Problem saving 2nd user and password for login to facebook account.

Giải pháp được chọn

Make sure you do not run Firefox in permanent Private Browsing mode (Always use Private Browsing mode; Never Remember History).

  • Options/Preferences -> Privacy & Security
    Firefox will: "Use custom settings for history"
  • remove checkmark: [ ] "Always use Private Browsing mode"
Đọc câu trả lời này trong ngữ cảnh 0

Chi tiết hệ thống bổ sung

Phần bổ trợ đã cài đặt

  • Shockwave Flash 31.0 r0

Ứng dụng

  • Chuỗi đại diện người dùng: Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:63.0) Gecko/20100101 Firefox/63.0

Thông tin chi tiết

Sajjad Bin Samad 10 giải pháp 78 câu trả lời
Được đăng

Câu trả lời hữu ích

Follow the article from the link attached below

Password Manager - Remember, delete, change and import saved passwords in Firefox

Hope this helps. Let me know what happens.

Follow the article from the link attached below [[Password Manager - Remember, delete, change and import saved passwords in Firefox]] Hope this helps. Let me know what happens.
cor-el
  • Top 10 Contributor
  • Moderator
17346 giải pháp 156811 câu trả lời
Được đăng

Giải pháp được chọn

Make sure you do not run Firefox in permanent Private Browsing mode (Always use Private Browsing mode; Never Remember History).

  • Options/Preferences -> Privacy & Security
    Firefox will: "Use custom settings for history"
  • remove checkmark: [ ] "Always use Private Browsing mode"
Make sure you do not run Firefox in permanent Private Browsing mode (Always use Private Browsing mode; Never Remember History). *https://support.mozilla.org/en-US/kb/private-browsing-use-firefox-without-history *Options/Preferences -> Privacy & Security<br>Firefox will: "Use custom settings for history" *remove checkmark: [ ] "Always use Private Browsing mode"