X
Нажмите здесь, чтобы перейти на мобильную версию сайта.

Форум поддержки

Recently on forums FFwon't open "Read more" links of posts.

Размещено

Some forums for individual posts in a thread will display the beginning sentence(s) of a post and then there is a link for "More"/"Read More"/"Continue".

For the last few weeks/month there is no response when I click on that link.

This is not confined to just one specific forum.

Please help - I'll have to stop using FF for Android shortly if this can't be solved.

Some forums for individual posts in a thread will display the beginning sentence(s) of a post and then there is a link for "More"/"Read More"/"Continue". For the last few weeks/month there is no response when I click on that link. This is not confined to just one specific forum. Please help - I'll have to stop using FF for Android shortly if this can't be solved.
Цитата

Дополнительные сведения о системе

Приложение

  • User Agent: Mozilla/5.0 (Android 6.0; Mobile; rv:68.0) Gecko/68.0 Firefox/68.0

Дополнительная информация

Размещено

Задавший вопрос

Possibly this began after the last FFupdate but I'm not sure of that.

Possibly this began after the last FFupdate but I'm not sure of that.
Помогла ли вам это?
Цитата
Seburo
  • Top 10 Contributor
  • Moderator
817 решений 6047 ответов
Размещено

Hi

Do you have an example of a forum where this is happening?

This will help us to replicate this issue here and hopefully find a solution for you.

Hi Do you have an example of a forum where this is happening? This will help us to replicate this issue here and hopefully find a solution for you.
Помогла ли вам это?
Цитата
Задать вопрос

Для ответа на сообщения вы должны войти в свою учётную запись. Пожалуйста, задайте новый вопрос, если у вас ещё нет учётной записи.