Hilfe durchsuchen

Vorsicht vor Support-Betrug: Wir fordern Sie niemals auf, eine Telefonnummer anzurufen, eine SMS an eine Telefonnummer zu senden oder persönliche Daten preiszugeben. Bitte melden Sie verdächtige Aktivitäten über die Funktion „Missbrauch melden“.

Learn More

krystofer2

  • 2 Antworten
  • 0 haben dieses Problem
  • 112 Aufrufe
  • Letzte Antwort von krystofer2

more options

Nie połączono: potencjalne zagrożenie bezpieczeństwa

Firefox wykrył potencjalne zagrożenie bezpieczeństwa i nie wczytał „www.google.com”, ponieważ strona wymaga bezpiecznego połączenia.

Co zrobić w takim przypadku?

Witryna „www.google.com” określa poprzez HSTS (HTTP Strict Transport Security), że Firefox ma się z nią łączyć jedynie w sposób zabezpieczony. Dodanie wyjątku w celu odwiedzenia tej witryny jest niemożliwe.

Problem leży prawdopodobnie po stronie witryny i nie masz możliwości jego rozwiązania.

Jeśli połączono poprzez sieć firmową lub używasz oprogramowania antywirusowego, możesz spróbować skontaktować się z zespołem wsparcia. Możesz również powiadomić administratora strony o problemie.

Więcej informacji…

Ktoś może próbować podszywać się pod tę witrynę. Odradzamy kontynuowanie.

Witryny potwierdzają swoją tożsamość poprzez certyfikaty. Firefox nie ufa certyfikatowi witryny „www.google.com”, ponieważ jego wystawca jest nieznany, jest samopodpisany lub serwer nie przesyła właściwych certyfikatów pośrednich.

Kod błędu: SEC_ERROR_UNKNOWN_ISSUER

Wyświetl certyfikat Nic więcej nie mogę zrobić a to strona GOogle !! nic nie mogę wyszukać ani znaleść proszę o pomoc jak to zmienić aby to działało , youtobe też nie chodzi ten sam błąd!! proszę o pomoc Krzysztof

Nie połączono: potencjalne zagrożenie bezpieczeństwa Firefox wykrył potencjalne zagrożenie bezpieczeństwa i nie wczytał „www.google.com”, ponieważ strona wymaga bezpiecznego połączenia. Co zrobić w takim przypadku? Witryna „www.google.com” określa poprzez HSTS (HTTP Strict Transport Security), że Firefox ma się z nią łączyć jedynie w sposób zabezpieczony. Dodanie wyjątku w celu odwiedzenia tej witryny jest niemożliwe. Problem leży prawdopodobnie po stronie witryny i nie masz możliwości jego rozwiązania. Jeśli połączono poprzez sieć firmową lub używasz oprogramowania antywirusowego, możesz spróbować skontaktować się z zespołem wsparcia. Możesz również powiadomić administratora strony o problemie. Więcej informacji… Ktoś może próbować podszywać się pod tę witrynę. Odradzamy kontynuowanie. Witryny potwierdzają swoją tożsamość poprzez certyfikaty. Firefox nie ufa certyfikatowi witryny „www.google.com”, ponieważ jego wystawca jest nieznany, jest samopodpisany lub serwer nie przesyła właściwych certyfikatów pośrednich. Kod błędu: SEC_ERROR_UNKNOWN_ISSUER Wyświetl certyfikat Nic więcej nie mogę zrobić a to strona GOogle !! nic nie mogę wyszukać ani znaleść proszę o pomoc jak to zmienić aby to działało , youtobe też nie chodzi ten sam błąd!! proszę o pomoc Krzysztof

Ausgewählte Lösung

Hi Christopher, could you try "No proxy":

(1) Open the Settings page: Naciśnij przycisk menu i wybierz Ustawienia

(2) In the very tiny search box at the top of the page, type proxy and Firefox should bring up the "Network Settings" (Sieć) section of the page.

(3) Click the Settings... (Ustawienia…) button, change the top setting to "No Proxy" (Bez serwera proxy) and then click the OK button at the bottom of the dialog to save your change.

Then try Google in a new tab. Any improvement?

Diese Antwort im Kontext lesen 👍 1

Alle Antworten (2)

more options

Ausgewählte Lösung

Hi Christopher, could you try "No proxy":

(1) Open the Settings page: Naciśnij przycisk menu i wybierz Ustawienia

(2) In the very tiny search box at the top of the page, type proxy and Firefox should bring up the "Network Settings" (Sieć) section of the page.

(3) Click the Settings... (Ustawienia…) button, change the top setting to "No Proxy" (Bez serwera proxy) and then click the OK button at the bottom of the dialog to save your change.

Then try Google in a new tab. Any improvement?

more options

Hej jscher2000 bardzo Ci dziękuję zaczęło działać i jest ok  :) pozdrawiam Krzysztof