Hilfe durchsuchen

Vorsicht vor Support-Betrug: Wir fordern Sie niemals auf, eine Telefonnummer anzurufen, eine SMS an eine Telefonnummer zu senden oder persönliche Daten preiszugeben. Bitte melden Sie verdächtige Aktivitäten über die Funktion „Missbrauch melden“.

Learn More

Line Spacing when writing a message

  • 1 Antwort
  • 7 haben dieses Problem
  • 206 Aufrufe
  • Letzte Antwort von Matt

more options

When writing a message the Line spacing is appearing to be 2 lines. Is there a keystroke shortcut the reduce this to 1 line spacing after an ENTER return? Searching the Format/Tools/Options I find no way to adjust this. Also the FONT was set in preferences to New Times Roman which appears as messages are written. However, after sending it changes the font to the preset? How to set Preferences so all messages are sent as they appear when written? Just installed Thunderbird mail and have the latest version 3/29/22.

When writing a message the Line spacing is appearing to be 2 lines. Is there a keystroke shortcut the reduce this to 1 line spacing after an ENTER return? Searching the Format/Tools/Options I find no way to adjust this. Also the FONT was set in preferences to New Times Roman which appears as messages are written. However, after sending it changes the font to the preset? How to set Preferences so all messages are sent as they appear when written? Just installed Thunderbird mail and have the latest version 3/29/22.

Alle Antworten (1)

more options

Line spacing is the paragraph Vs body text option in Preferences. (search body in preferences and turn off paragraph format instead of body text.

The bizarre substitution racket is Thunderbird converting your message to plain text instead of HTML. I have asked they stop doing it, but no luck with action so far. (Search options in the preferences and click the Send options button. deselect the option "send messages in plain text when possible.")