搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

Bookmarks Toolbar

  • 1 回覆
  • 0 有這個問題
  • 16 次檢視
  • 最近回覆由 cor-el

more options

Since the last update of Firefox, I now have to right-click and select "alway Show" the Bookmarks Toolbar. Then it disappears when I go to a site!!! Please tell me this is a glitch and you'll fix it soon because the toolbar always shiowes uder the search bar and this right-click-select is really anoying. I use a MacBook Pro runig Sonoma 14.3.1..... thx for your promp attention BZ

Since the last update of Firefox, I now have to right-click and select "alway Show" the Bookmarks Toolbar. Then it disappears when I go to a site!!! Please tell me this is a glitch and you'll fix it soon because the toolbar always shiowes uder the search bar and this right-click-select is really anoying. I use a MacBook Pro runig Sonoma 14.3.1..... thx for your promp attention BZ

所有回覆 (1)

more options

You can set this pref to true on the about:config page.

  • about:config => browser.toolbars.bookmarks.showInPrivateBrowsing => true

You can open the about:config page via the location/address bar. On the warning page, click "Accept the Risk and Continue" to open about:config.

有幫助嗎?

問個問題

如果您還沒有帳號,您必須先登入帳號 來回覆文章。還沒有帳號的話,只能發問新問題