X
Нажмите здесь, чтобы перейти на мобильную версию сайта.

Форум поддержки

how can I change line spacing in writing emails

Размещено

in writing emails at the moment it puts a line between line of typing

this is typed as my email does it


I want to change this to look like the with only next line directly underneath no extra line spacing

in writing emails at the moment it puts a line between line of typing this is typed as my email does it I want to change this to look like the with only next line directly underneath no extra line spacing

Изменено Jeffwk

Выбранное решение

When you are typing and get to the right side of window, do you press 'enter' to go to next line to continue writing the sentence? If you are still writing the same sentence, you do not need to press enter as the text will auto wrap to next line. You just keep typing. This means no matter what you have as the window width, the text will shuffle to look like a normal on going sentence.

If you have finished the sentence and then press 'Enter', the text will auto miss a line because you have started a new paragraph. This setting can be changed, so that the cursor only goes to the next line. Close all 'Write' windows.

  • Menu icon > Options > Composition > 'General' tab
  • uncheck 'Use Paragraph format instead of Body Text by default'
  • click on 'OK'

This will take effect in the next 'Write' window you open.

Прочитайте этот ответ в контексте 1
Цитата

Дополнительные сведения о системе

Приложение

  • User Agent: Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/76.0.3809.100 Safari/537.36

Дополнительная информация

Toad-Hall
  • Top 10 Contributor
1738 решений 11601 ответов
Размещено

Выбранное решение

When you are typing and get to the right side of window, do you press 'enter' to go to next line to continue writing the sentence? If you are still writing the same sentence, you do not need to press enter as the text will auto wrap to next line. You just keep typing. This means no matter what you have as the window width, the text will shuffle to look like a normal on going sentence.

If you have finished the sentence and then press 'Enter', the text will auto miss a line because you have started a new paragraph. This setting can be changed, so that the cursor only goes to the next line. Close all 'Write' windows.

  • Menu icon > Options > Composition > 'General' tab
  • uncheck 'Use Paragraph format instead of Body Text by default'
  • click on 'OK'

This will take effect in the next 'Write' window you open.

When you are typing and get to the right side of window, do you press 'enter' to go to next line to continue writing the sentence? If you are still writing the same sentence, you do not need to press enter as the text will auto wrap to next line. You just keep typing. This means no matter what you have as the window width, the text will shuffle to look like a normal on going sentence. If you have finished the sentence and then press 'Enter', the text will auto miss a line because you have started a new paragraph. This setting can be changed, so that the cursor only goes to the next line. Close all 'Write' windows. * Menu icon > Options > Composition > 'General' tab * uncheck 'Use Paragraph format instead of Body Text by default' * click on 'OK' This will take effect in the next 'Write' window you open.
Помогла ли вам это? 1
Цитата
Задать вопрос

Для ответа на сообщения вы должны войти в свою учётную запись. Пожалуйста, задайте новый вопрос, если у вас ещё нет учётной записи.