X
Toque aqui para ver a versão para dispositivos móveis desse site.

Fórum de suporte

Por que o firefox como navegador homologado para o PJe da Justiça do Trabalho, após atualização para versão 29 não permite acesso ao sistema.

Postado

O problema só ocorre com Windows 7 - 64 bits, mesmo com a instalação do Java para 32 bits não funciona e no XP no notebook com a versão 29 funciona normalmente.

O problema só ocorre com Windows 7 - 64 bits, mesmo com a instalação do Java para 32 bits não funciona e no XP no notebook com a versão 29 funciona normalmente.

Detalhes avançados do sistema

Extensões instaladas

  • Next Generation Java Plug-in 10.55.2 for Mozilla browsers
  • NPRuntime Script Plug-in Library for Java(TM) Deploy
  • Shockwave Flash 13.0 r0
  • Google Update
  • Adobe PDF Plug-In For Firefox and Netscape 11.0.07
  • Version 5.3.1.18536
  • Internet Banking Helper
  • PriceMeterLiveUpdate Update
  • Adobe Shockwave for Director Netscape plug-in, version 12.1
  • 5.1.30214.0
  • Adobe Shockwave for Director Netscape plug-in, version 12.0.7.148
  • Facebook Video Calling Plugin
  • GEPlugin
  • Nokia Suite Enabler Plugin
  • NPWLPG

Aplicativo

  • User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:28.0) Gecko/20100101 Firefox/28.0

Mais informações

user917725 402 soluções 2382 respostas

Qual é a mensagem de erro que aparece?

Qual é a mensagem de erro que aparece?