メールの送信と受信

この記事はメンテナンスされないため、内容が古い可能性があります。

メールアカウントの設定

Thunderbird がメッセージをダウンロードする時、各メールアカウントの サーバ設定 ページの設定が使用されます (ツール | アカウント設定 からアクセスできます)。各メールアドレスは、一つの受信メールサーバ (POP と IMAP どちらか) に対応します。

Thunderbird は、選択したメールアカウントに割り当てられた SMTP サーバにメッセージを送信します。送信 (SMTP) サーバは、アカウント設定 (ツール | アカウント設定) の 送信 (SMTP) サーバ ページで設定します (左側のアカウントリストの最下部からアクセスできます)。次に、アカウント名 (これもアカウント設定の左側のアカウントリストから) をクリックし、送信 (SMTP) サーバ ドロップダウンリストから、そのアカウントで使用する送信 (SMTP) サーバを指定します。

各メールアカウントは、Thunderbird のメインウィンドウ左側の "すべてのフォルダ" パネルに表示されます:

cad4cbb0151073f1dacddf1848cce5c3-1279585876-545-1.png

メールアカウントの手動設定に関する情報は、アカウントの手動設定 を参照してください。新しいメールアカウントの自動設定に関する情報は、自動アカウント設定 を参照してください。


受信メッセージをダウンロードする

初期設定では、メールサーバに届いた新着メッセージは、Thunderbird の起動時とその後 10 分毎に 自動的に 確認されます。この新着メッセージを確認する間隔は、ツール メニューの アカウント設定 から変更できます。アカウント設定ウィンドウで、左側のアカウントリストから設定を変更するアカウントを選択し、サーバ設定 を選択してください。

また、新着メッセージをいつでも 手動で確認 することができます:

  • 現在選択されているアカウント の新着メッセージをダウンロードするには、Thunderbird のメインウィンドウ左上の メッセージ受信 ボタンをクリックするか、次の キーボードショートカット のいずれかを使用してください:F5F5 または F9F5 または Command + Y。あるいは、フォルダペインのアカウントを右クリックして メッセージを取得する を選択するか、ファイル メニューから 新着メッセージを受信 を選択し、現在のアカウント を選択します (現在のアカウントとは、フォルダペインで選択されているアカウントのことです)。
  • すべてのアカウント の新着メッセージをダウンロードするには、メッセージ受信 ⇓ ボタンの下向き矢印をクリックし、新着メッセージをすべて受信 を選択するか、次の キーボードショートカット のいずれかを使用してください: Shift + F5Shift + F5 または Shift + F9Shift + F5 または Command + Shift + Y。あるいは、ファイル メニューから 新着メッセージを受信 を選択し、すべてのアカウント を選択します。


新しいメッセージを作成する

新しいメッセージを作成するには、Thunderbird のメインウィンドウ左上の 作成 ボタンをクリックします。あるいは、メッセージ | 新しいメッセージ を選択するか キーボードショートカットCtrl + MCommand + N キーを押します。

メール (あるいはニュースグループ) アカウントが "すべてのフォルダ" パネルで選択されている場合、メッセージの "差出人" は選択されているアカウントになります。アカウントが選択されていない場合、デフォルトで、"差出人" は アカウント設定 (ツール | アカウント設定) で設定された最初のアカウントになります。別のアカウントを選択するには、メッセージ作成ウィンドウの 差出人 ドロップダウンリストをクリックしてください。

一行に一つの宛先を指定します。宛先の種類 (例えば、"Cc" や "Bcc" など) を指定するには、宛名の左にある矢印をクリックします。

アドレス帳からアドレスを挿入するには、宛先 欄に宛名を入力します。入力した文字で始まる姓または名が含まれる、アドレス帳に登録されたエントリがドロップダウンリストに現れます。例えば、"jo" と入力すると、姓が "Johonson" または名が "Joe" のアドレス帳のエントリがドロップダウンリストに表示されます。

新しいメッセージにアドレス帳からアドレスをドラッグ&ドロップすることもできます。アドレス帳を開き、挿入したいエントリを選択し、新しいメッセージの宛先欄にドラッグしてください。

メッセージに返信する

メッセージに返信するには、表示されたメッセージのツールバーの 返信 ボタンまたは 全員に返信 ボタンを押します。あるいは、メッセージリストのメッセージを右クリックし、送信者だけに返信 (Ctrl + RCommand + R キー)、全員に返信 (Ctrl + Shift + RCommand + Shift + R キー)、リストに返信 (Ctrl + Shift + LCommand + Shift + L キー) のいずれかを選択します。

参照

 

// この記事の貢献者: marsfあなたも手助けしませんか?- 貢献するにはこちらから
Mozilla サポートのボランティアに参加する