Template:computercode

  1. Nella parte superiore della finestra di Firefox fare clic sul pulsante Firefox e selezionare Opzioni.Dal menu in alto nella finestra di Firefox fare clic sul menu Strumenti e selezionare Opzioni.Dalla barra dei menu fare clic sul menu Firefox e selezionare Preferenze....Dal menu in alto nella finestra di Firefox fare clic sul menu Modifica e selezionare Preferenze.

    Fare clic sul pulsante dei menu New Fx Menu e selezionare OpzioniPreferenze.

  2. Fare clic sul pannello Sync.
  3. Fare clic su Configura Firefox Sync.

    it_conf_sync1
  4. Facendo clic sul pulsante Connetti posto al di sotto della notazione Utilizza un account esistente di Firefox Sync, verrà visualizzato il codice per aggiungere questo computer all'account Sync.

    it_computer_code
  1. Dal menu in alto nella finestra di Firefox, fare clic sul pulsante Firefoxfare clic sul menu Strumenti e selezionare Configurazione di Sync…. Verrà aperta la finestra Configurazione di Firefox Sync.
  2. Fare clic su Utilizza un account esistente.
  3. Verrà visualizzato il codice per aggiungere questo computer all'account Sync.
    Pair - Win
  1. Dal barra dei menu, fare clic sul menu Strumenti e selezionare Configurazione di Sync…. Verrà aperta la finestra Configurazione di Firefox Sync.
  2. Fare clic su Utilizza un account esistente.
  3. Verrà visualizzato il codice per aggiungere questo computer all'account Sync.
    Pair - Mac
  1. Dal menu in alto nella finestra di Firefox fare clic sul menu Strumenti e selezionare Configurazione di Sync…. Verrà aperta la finestra Configurazione di Firefox Sync.
  2. Fare clic su Utilizza un account esistente.
  3. Verrà visualizzato il codice per aggiungere questo computer all'account Sync.
    Pair - Lin
Utenti che hanno contribuito a scrivere questo articolo: underpass, michro. Tutti possono contribuire.