Hilfe durchsuchen

Vorsicht vor Support-Betrug: Wir fordern Sie niemals auf, eine Nummer anzurufen, sie per SMS zu kontaktieren oder persönliche Daten preiszugeben. Bitte melden Sie verdächtige Aktivitäten über die Funktion „Missbrauch melden“.

Learn More

how to prevent "prevent this page from creating additional dialogs " checkbox in firefox?

  • 1 Antwort
  • 11 haben dieses Problem
  • 1179 Aufrufe
  • Letzte Antwort von guigs

more options

when ever i am getting alerts it is showing "prevent this page from creating additional dialogs " checkbox when checking the checkbox further it is not showing the alerts.so how can i prevent this checkbox ?please help me out

Thank You

Alle Antworten (1)

more options

Old work arounds: You can set the pref prompts.tab_modal.enabled to false on the about:config page to get the old appearance. and enter dom.successive_dialog_time_limit, followed by the value 0

Other questions: question/919134