Viser spørgsmål med mærket: Vis alle spørgsmål

Cannot send emails. I get this when I try: An error occurred while sending mail: The mail server sent an incorrect greeting: "Cannot connect to SMTP server 64.59.128.135 (64.59.128.135:587) connect error 10060"

Cannot send emails. I get this when I try: "An error occurred while sending mail: The mail server sent an incorrect greeting: "Cannot connect to SMTP server 64.59.128.13… (læs mere)

Cannot send emails. I get this when I try: "An error occurred while sending mail: The mail server sent an incorrect greeting: "Cannot connect to SMTP server 64.59.128.135 (64.59.128.135:587) connect error 10060" Running Win7 I can receive emails okay.. Any suggestions would be appreciated.

Stillet af Newbeak for 1 dag siden

Seneste svar af Newbeak for 5 minutter siden

Mail is not deleting

One of my account mailboxes now, when I hit delete, the message never goes to trash. It goes from unread to read, but I can only delete the mail through the GMail interfa… (læs mere)

One of my account mailboxes now, when I hit delete, the message never goes to trash. It goes from unread to read, but I can only delete the mail through the GMail interface. Even if I drag the messages into the trash, they stay in the inbox?

Stillet af Doug Sooley for 7 minutter siden

cannot drag and drop attachments to emails to send

All of a sudden I cannot drag and drop attachments to emails to send. It shows a red "not allowed" symbol (like a no smoking circle and diagonal line). I can add attachm… (læs mere)

All of a sudden I cannot drag and drop attachments to emails to send. It shows a red "not allowed" symbol (like a no smoking circle and diagonal line). I can add attachments by clicking on the attachment button... it's just the drag and drop.

Stillet af steven.pickard for 2 timer siden

Setting the current message

I’ve discovered an issue involving ‘setting the current message’ that may affect TB users generally. I have been using the Add-on “Quick Folder Move” by Philipp Kewisch, … (læs mere)

I’ve discovered an issue involving ‘setting the current message’ that may affect TB users generally. I have been using the Add-on “Quick Folder Move” by Philipp Kewisch, ver 1.10.0 in TB ver. 91.2.1 64-bit in Windows 10.

Sometimes, when I change the current folder to a different one, I select a message by a single click, but the contents are not displayed in the preview pane. When I then right-click and choose move to, the Quick Folder Move search box opens. After selecting a destination folder in the normal way, the selected message does not move. Instead, the previous “current message” moves. This is inconvenient, since I then have to find that message and move it back. The error in ‘setting the current message’ occurs frequently, perhaps 1 in 4 times when I change the folder. It sometimes occurs even when I don’t change the folder. My current workarounds are: -to double-click the message line when the contents are not displayed in Preview. -close and re-start TB when the error is too frequent.

Stillet af 12199don for 2 timer siden

File attachment failed

Good morning! I've been having an issue since Thunderbird email was updated last Friday. This is what has been happening; I scan a document, click "Scan to email", and it… (læs mere)

Good morning!

I've been having an issue since Thunderbird email was updated last Friday.

This is what has been happening; I scan a document, click "Scan to email", and it appears the document has attached. However, when I click on the attachment to verify it looks alright, the attachment cannot be opened. If I try sending the email, I receive an error message siting that the attachment failed. This happens about 75% of the time I attempt scanning to email.

I seriously hope you are able to help me. This issue is incredibly frustrating.

Thank you for your assistance! Danny

Stillet af danny47 for 3 timer siden

Thunderbird 91 now takes > 5 min to start

Since upgrading to TB 91 (currently 91.2.0), it consistently takes 5+ minutes to start [Windows 10 Pro x64 v. 21H1], even in Safe Mode (all extensions disabled). I can se… (læs mere)

Since upgrading to TB 91 (currently 91.2.0), it consistently takes 5+ minutes to start [Windows 10 Pro x64 v. 21H1], even in Safe Mode (all extensions disabled). I can see the Disk Active time pegged at 100% in the Task Manager during this time, but little to no CPU usage. I am using F-Secure Security Suite for AV (rebranded for Spectrum). Suggestions as to how to fix this?

Stillet af cgtyoder for 2 uger siden

Seneste svar af cgtyoder for 5 timer siden

Delay in populating the program upon opening it up since new update.

Thunderbird has always been quick on loading in my Win7 desktop. Since the last update (appx 10/16/21), it now takes about 8-15 seconds for the "frames" of the program to… (læs mere)

Thunderbird has always been quick on loading in my Win7 desktop. Since the last update (appx 10/16/21), it now takes about 8-15 seconds for the "frames" of the program to fill in. Until then, there is nothing but blank panes. It doesn't matter if I reboot or (repeatedly) close and reopen the program. Only while it is working up to populating, does the top says "Not Responding". Seems like T-Bird and Windows aren't playing nice anymore? No other issues.

I now have v91.2.1 (32-bit).

Thanks, Lar

Stillet af Larbo for 3 dage siden

Seneste svar af Larbo for 8 timer siden

Opening attachments from inbox

Hello, when I click on an e-mail attachment, a windows always pops-up that asks me what to do. I have "Do this automatically for files like this from now on" checked but … (læs mere)

Hello,

when I click on an e-mail attachment, a windows always pops-up that asks me what to do. I have "Do this automatically for files like this from now on" checked but the pop-up appears every time. If I select "Save file" than next time the dialog window for saving pops-up automatically. Only PDF files are opened without asking. The error started immediatelly after updating to Thunderbird 91.

In compose message window a double click on the attached file works fine.

I tried to delete the associations in preference and create them new but with the same result. As I open a lot of attachments, this bug is really annoying me. How can I resolve it?

Stillet af jstarka for 1 dag siden

Seneste svar af jstarka for 13 timer siden

Signature saved as a jpeg file does not appear

Hello, I have used the same signature file for awhile. After 10.01.2021 Thunderbird client for Windows 10 does not insert the signature file when I want to write and… (læs mere)

Hello,

    I have used the same signature file for awhile.  After 10.01.2021 Thunderbird client for Windows 10 does not insert the signature file when I want to write and send an email.  This morning I sent a test email, the box is checked to insert the signature and nothing appeared at the addressed email.  Please advise?

Stillet af v21networks for 6 dage siden

Seneste svar af v21networks for 20 timer siden

Email Messages Not Displaying When Notification Does

I am running the latest version of Thunderbird (version 91.2.1 32bit) on Windows 10 Home Edition Version 10.0.19043 Build 19043. I am running IMAP. After the most recent … (læs mere)

I am running the latest version of Thunderbird (version 91.2.1 32bit) on Windows 10 Home Edition Version 10.0.19043 Build 19043. I am running IMAP.

After the most recent update of Thunderbird this happens: I get notifications (pop up box and sound) for email having arrived (that feature is turned on). I go to look for the new email and none is displayed. When I exit out of Thunderbird and restart it, the new messages are displayed. This doesn't happen to all emails but the vast majority of them.

Any thoughts on what might be causing this?

Thanks in advance.

Stillet af nekton for 23 timer siden

Offline (closed) IMAP account no longer viewable

I have an old IMAP email for an email service I closed/canceled. Under earlier Thunderbird versions I was still able to view/browse the emails in that account (I had bee… (læs mere)

I have an old IMAP email for an email service I closed/canceled. Under earlier Thunderbird versions I was still able to view/browse the emails in that account (I had been synchronizing the emails all along, so when I closed the account it was fully synchronized offline). Now with TB 91.2, I can no longer view the messages, and the program complains I have to go online to read them.

Turns out that TB managed to wipe-out all the emails from that closed account (I had changed the "server name" to "0.0.0.0" in a failed attempt to prevent TB from ever checking that account; that's been a long-standing bug for years now). I'm guessing the program figured if it couldn't contact the server, that there were no emails on the account and wiped them out.

So I restored the appropriate files for that account from backup and brought TBird up again. The email account view in TBird will see NONE of the messages, or the sub-folders of it, even though I can still see the files in their appropriate subdirectories.

I might have moved this old directory to "Local Folders" except that TBird is unable to figure out what to do with them there either (they never show up as usable folders).

Stillet af jelabarre59 for 1 dag siden

Bad Folder

Thunderbird crashed several times and it created folders with messages in them. Delete messages and they come back and can not delete folders. Tried to compact and did a … (læs mere)

Thunderbird crashed several times and it created folders with messages in them. Delete messages and they come back and can not delete folders. Tried to compact and did a folder repair but nothing changed.

Stillet af chuckbeh for 1 dag siden

Email

This is a strange one! I place emails received and sent in folders. When I click on the folder, they all appear. However one folder, although showing the number of fil… (læs mere)

This is a strange one! I place emails received and sent in folders. When I click on the folder, they all appear. However one folder, although showing the number of files inside (57) when I click on the folder, the pane is completely blank. I have tried reimporting the files from my webmail and using a new folder but the same problem applies. As far as I can see, this is the only folder affected. Any ideas?

Stillet af DGH1 for 1 dag siden

Seneste svar af DGH1 for 1 dag siden

"Send" button no longer works 91.2.0

Since upgrading to 91.2.0, the "Send" button no longer does anything. Cntl-Enter has no effect. No error messages are displayed, and the "Write" window remains. Worked fi… (læs mere)

Since upgrading to 91.2.0, the "Send" button no longer does anything. Cntl-Enter has no effect. No error messages are displayed, and the "Write" window remains. Worked fine on earlier versions.

Stillet af BlueForces for 1 uge siden

Seneste svar af BlueForces for 2 dage siden

Saving draft message to IMAP folder

I am using Thunderbird 91.2.1 on Mac OS 10.15.7. Currently, when I compose a message and try to save the message to the Drafts folder, the dialog box says that the copy … (læs mere)

I am using Thunderbird 91.2.1 on Mac OS 10.15.7. Currently, when I compose a message and try to save the message to the Drafts folder, the dialog box says that the copy failed (no other information). Here is the dialog box that returns when I try to save a draft.

"Your draft message was not copied to your drafts folder (Drafts) due to network or file access errors. You can retry or save the draft locally to Local Folders/Drafts-steve.gabbard@gmail.com."

Any ideas for debugging or modifying the setup to get my drafts to save to the IMAP drafts folder? Thanks. Steve

Stillet af steve.gabbard for 1 dag siden

Recently I am unable to reply to nor forward emails with Thunderbird

I am a senior who has been using Thunderbird for a number of years. Now I am suddenly unable to reply to nor forward emails. Has TB been updated recently to a new vers… (læs mere)

I am a senior who has been using Thunderbird for a number of years. Now I am suddenly unable to reply to nor forward emails. Has TB been updated recently to a new version? I am going to have to uninstall TB if I cannot use it properly. Thanks.

Stillet af lindalaine for 2 dage siden

Problems increasing since last Update.

Tbird connects with difficulty or won't connect at all the IMAP server. It won't save a Draft just edited; hours wasted 'cause it just disappeared. I thought Drafts were … (læs mere)

Tbird connects with difficulty or won't connect at all the IMAP server. It won't save a Draft just edited; hours wasted 'cause it just disappeared. I thought Drafts were local, are they on the server? And now all I get is the little spinning disc... Reinstall? That's so easy for me to screw up....

Stillet af petevannuys for 2 dage siden

Mail actions reverting (not applying)

Hello, I switched to Thunderbird a few months ago. Since the beginning I am having a weird issue. When I perform an action on an email, like marking it as read, or sendin… (læs mere)

Hello,

I switched to Thunderbird a few months ago. Since the beginning I am having a weird issue. When I perform an action on an email, like marking it as read, or sending it to spam, there is a chance that this action just reverts after a few seconds.

Example: I click on "mark read" for an email. The email shows as read. A few seconds / minutes later, the unread icon pops back up and shows me the email again as unread. I then have to click "mark read" again. This process (sometimes) repeats itself, meaning I have to click like 3-5 times on "mark read" until it actually stays this way.

I don't understand why this happens after some seconds / minutes (every time this happens the time also varies). I'm guessing maybe this has something to do with Thunderbird being incompatible to my mail provider (Yahoo)?

Maybe something like this is happening? I click "mark read" -> Thunderbird syncs this change to my Yahoo IMAP server, but this fails for some reason -> Thunderbird checks periodically for new messages -> overwrites the local state of the email with the IMAP server state -> email is now unread again

Some more information:

- I tested both Thunderbird 78 and 91 - I also tried completely setting up a new profile - I tried restricting the number of mails synced offline to the last year, in case Thunderbird has problems handling large inboxes - I enabled and checked Thunderbird logs via export MOZ_LOG_FILE and export MOZ_LOG=IMAP:4 but didn't find anything helpful (please advise what to look for) - I am using my Yahoo mail account since over 15 years and never had this issue with other mail clients like Mailbird, Opera Mail, AquaMail (Android) or FairEmail (Android), so I doubt its a Yahoo issue

All this did not help. How can I fix this? Are there any settings I could try? It is really driving me crazy having to redo the same actions over and over again.

Thank you :)

Stillet af Trev59 for 2 dage siden

Thunderbird inbox scrolling speed is too fast (91.2.1)

Since recent updates (I'm on 91.2.1 32 bit) the gesture-scrolling (two finger drag) with my Windows 10 laptop's touchpad is much faster than before, and I'm finding it to… (læs mere)

Since recent updates (I'm on 91.2.1 32 bit) the gesture-scrolling (two finger drag) with my Windows 10 laptop's touchpad is much faster than before, and I'm finding it too fast to control. If this is an intentional change, can it be toggled off?

Stillet af s.i.m.emg for 3 dage siden

Thunderbird 91.2.0 crashes at start up

This morning my web browser loaded a page saying Thunderbird had been updated to the latest version, 91.2.0. When I tried to start Thunderbird it crashed. Thunderbird h… (læs mere)

This morning my web browser loaded a page saying Thunderbird had been updated to the latest version, 91.2.0. When I tried to start Thunderbird it crashed. Thunderbird has been crashing all day, every time I try to load it. I have attempted to fix the problem by restarting my computer, uninstalling and reinstalling Thunderbird, downloading an older version of Thunderbird (91.1.2), and holding down the shift key and attempting to start in troubleshoot mode, and disable all add-ons. Nothing I have tried has worked. The best I can do is get Thunderbird to load up for a second before it crashes. I have sent in dozens of crash reports detailing the problem.

This is the data from the latest crash report:

AdapterDeviceID: 0x1382 AdapterDriverVersion: 30.0.14.7141 AdapterSubsysID: 106510de AdapterVendorID: 0x10de Add-ons: google%40search.mozilla.org:1.0,amazondotcom%40search.mozilla.org:1.1,bing%40search.mozilla.org:1.0,ddg%40search.mozilla.org:1.0,wikipedia%40search.mozilla.org:1.0,default-theme%40mozilla.org:1.2 AvailablePageFile: 8127602688 AvailablePhysicalMemory: 6552621056 AvailableVirtualMemory: 138530895261696 BlockedDllList: BreakpadReserveAddress: 1827512516608 BreakpadReserveSize: 83886080 BuildID: 20210924213438 CPUMicrocodeVersion: 0xd4 ContentSandboxCapable: 1 ContentSandboxLevel: 1 ContentSandboxWin32kState: Win32k Lockdown disabled -- Preference not set CrashTime: 1633909688 DOMIPCEnabled: 1 FramePoisonBase: 9223372036600889344 FramePoisonSize: 65536 GPUProcessLaunchCount: 1 GPUProcessStatus: Running InstallTime: 1633908815 LauncherProcessState: 0 ModuleSignatureInfo: {"Microsoft Corporation":["msvcp140.dll","VCRUNTIME140.dll"],"Microsoft Windows":["TaskFlowDataEngine.dll","ntshrui.dll","explorerframe.dll","dataexchange.dll","linkinfo.dll","twinapi.dll","OneCoreCommonProxyStub.dll","NapiNSP.dll","pnrpnsp.dll","winrnr.dll","cdp.dll","ondemandconnroutehelper.dll","cscapi.dll","directmanipulation.dll","Windows.Globalization.dll","DWrite.dll","wscapi.dll","msi.dll","wininet.dll","webauthn.dll","InputHost.dll","textinputframework.dll","Windows.UI.dll","wsock32.dll","dbgcore.dll","BCP47mrm.dll","dbghelp.dll","iertutil.dll","srvcli.dll","urlmon.dll","Bcp47Langs.dll","usp10.dll","winmm.dll","AudioSes.dll","rasadhlp.dll","msimg32.dll","npmproxy.dll","FWPUCLNT.DLL","OneCoreUAPCommonProxyStub.dll","dhcpcsvc6.DLL","dhcpcsvc.dll","MMDevAPI.dll","icm32.dll","version.dll","winnsi.dll","ColorAdapterClient.dll","mscms.dll","twinapi.appcore.dll","WindowManagementAPI.dll","winhttp.dll","wshbth.dll","netprofm.dll","policymanager.dll","avrt.dll","nlaapi.dll","propsys.dll","wtsapi32.dll","dsreg.dll","WinTypes.dll","d3d11.dll","dcomp.dll","CoreUIComponents.dll","CoreMessaging.dll","uxtheme.dll","dwmapi.dll","kernel.appcore.dll","windows.storage.dll","dxgi.dll","ntmarta.dll","winsta.dll","rsaenh.dll","msvcp110_win.dll","umpdc.dll","IPHLPAPI.DLL","netutils.dll","dnsapi.dll","powrprof.dll","mswsock.dll","cryptsp.dll","CRYPTBASE.DLL","wldp.dll","msasn1.dll","devobj.dll","sspicli.dll","userenv.dll","profapi.dll","msvcp_win.dll","crypt32.dll","gdi32full.dll","win32u.dll","bcryptPrimitives.dll","bcrypt.dll","KERNELBASE.dll","wintrust.dll","cfgmgr32.dll","ucrtbase.dll","advapi32.dll","SHCore.dll","msvcrt.dll","clbcatq.dll","oleaut32.dll","sechost.dll","rpcrt4.dll","shlwapi.dll","ws2_32.dll","ole32.dll","gdi32.dll","combase.dll","setupapi.dll","nsi.dll","kernel32.dll","psapi.dll","user32.dll","shell32.dll","imagehlp.dll","msctf.dll","imm32.dll","ntdll.dll"],"Mozilla Corporation":["libotr.dll","libssp-0.dll","thunderbird.exe","rnp.dll","xul.dll","nssckbi.dll","freebl3.dll","nss3.dll","softokn3.dll","mozglue.dll","ldap60.dll","lgpllibs.dll","prldap60.dll"]} Notes: FP(D00-L1000-W00001000-T000) DWrite? DWrite+ WR? WR+ OMTP? OMTP- ProductID: {3550f703-e582-4d05-9a08-453d09bdfdc6} ProductName: Thunderbird ReleaseChannel: release SafeMode: 0 SecondsSinceLastCrash: 724 StartupCrash: 0 StartupTime: 1633909679 SystemMemoryUsePercentage: 61 TelemetryEnvironment: {"build":{"applicationId":"{3550f703-e582-4d05-9a08-453d09bdfdc6}","applicationName":"Thunderbird","architecture":"x86-64","buildId":"20210924213438","version":"91.1.2","vendor":null,"displayVersion":"91.1.2","platformVersion":"91.1.0","xpcomAbi":"x86_64-msvc","updaterAvailable":true},"partner":{"distributionId":null,"distributionVersion":null,"partnerId":null,"distributor":null,"distributorChannel":null,"partnerNames":[]},"system":{"memoryMB":16323,"virtualMaxMB":134217728,"cpu":{"extensions":["hasMMX","hasSSE","hasSSE2","hasSSE3","hasSSSE3","hasSSE4_1","hasSSE4_2","hasAVX","hasAVX2","hasAES"]},"os":{"name":"Windows_NT","version":"10.0","locale":"en-US","servicePackMajor":0,"servicePackMinor":0,"windowsBuildNumber":19042,"windowsUBR":1237},"hdd":{"profile":{"model":null,"revision":null,"type":null},"binary":{"model":null,"revision":null,"type":null},"system":{"model":null,"revision":null,"type":null}},"gfx":{"D2DEnabled":false,"DWriteEnabled":true,"ContentBackend":"Skia","Headless":false,"EmbeddedInFirefoxReality":false,"adapters":[{"description":"NVIDIA GeForce GTX 745","vendorID":"0x10de","deviceID":"0x1382","subsysID":"106510de","RAM":4096,"driver":"C:\\WINDOWS\\System32\\DriverStore\\FileRepository\\nv_desktop_ref4i.inf_amd64_6ac872c5932b6bd5\\nvldumdx.dll,C:\\WINDOWS\\System32\\DriverStore\\FileRepository\\nv_desktop_ref4i.inf_amd64_6ac872c5932b6bd5\\nvldumdx.dll,C:\\WINDOWS\\System32\\DriverStore\\FileRepository\\nv_desktop_ref4i.inf_amd64_6ac872c5932b6bd5\\nvldumdx.dll,C:\\WINDOWS\\System32\\DriverStore\\FileRepository\\nv_desktop_ref4i.inf_amd64_6ac872c5932b6bd5\\nvldumdx.dll C:\\WINDOWS\\System32\\DriverStore\\FileRepository\\nv_desktop_ref4i.inf_amd64_6ac872c5932b6bd5\\nvldumd.dll,C:\\WINDOWS\\System32\\DriverStore\\FileRepository\\nv_desktop_ref4i.inf_amd64_6ac872c5932b6bd5\\nvldumd.dll,C:\\WINDOWS\\System32\\DriverStore\\FileRepository\\nv_desktop_ref4i.inf_amd64_6ac872c5932b6bd5\\nvldumd.dll,C:\\WINDOWS\\System32\\DriverStore\\FileRepository\\nv_desktop_ref4i.inf_amd64_6ac872c5932b6bd5\\nvldumd.dll","driverVendor":null,"driverVersion":"30.0.14.7141","driverDate":"7-12-2021","GPUActive":true}],"monitors":[{"screenWidth":1920,"screenHeight":1080,"refreshRate":60,"pseudoDisplay":false},{"screenWidth":1920,"screenHeight":1080,"refreshRate":60,"pseudoDisplay":false}],"features":{"compositor":"none","hwCompositing":{"status":"available"},"gpuProcess":{"status":"available"},"wrQualified":{"status":"available"},"webrender":{"status":"available"},"wrCompositor":{"status":"available"},"wrSoftware":{"status":"available"},"openglCompositing":{"status":"unused"},"omtp":{"status":"disabled:FEATURE_FAILURE_DISABLED"},"d3d11":{"status":"available","version":0,"warp":false,"textureSharing":false,"blocklisted":false},"d2d":{"status":"available","version":"1.1"}}},"appleModelId":null,"sec":{"antivirus":["Norton 360"],"antispyware":null,"firewall":["Norton 360"]}},"settings":{"blocklistEnabled":true,"e10sEnabled":true,"e10sMultiProcesses":8,"fissionEnabled":false,"telemetryEnabled":false,"locale":"en-US","intl":{},"update":{"channel":"release","enabled":true},"userPrefs":{"browser.cache.disk.capacity":1048576,"browser.search.region":"US","widget.content.allow-gtk-dark-theme":false,"widget.content.gtk-high-contrast.enabled":true},"sandbox":{"effectiveContentProcessLevel":1,"contentWin32kLockdownState":4},"launcherProcessState":0,"addonCompatibilityCheckEnabled":true,"isDefaultBrowser":null},"profile":{}} ThreadIdNameMapping: 24660:"IPC I/O Parent",23684:"Link Monitor #1",18388:"Socket Thread",20016:"Permission",23780:"Timer",19584:"BackgroundThreadPool #1",24876:"JS Watchdog",25404:"TaskController Thread #1",24280:"TaskController Thread #2",20916:"TaskController Thread #3",15020:"TaskController Thread #0",24808:"TaskController Thread #5",18408:"TaskController Thread #6",7180:"TaskController Thread #7",16740:"TaskController Thread #4",24264:"Cache2 I/O",25256:"Cookie",21400:"StreamTrans #1",9592:"Worker Launcher",16964:"VsyncIOThread",16568:"IPC Launch",23052:"WindowsVsyncThread",19648:"Compositor",23608:"ImageIO",22816:"IPDL Background",22756:"StreamTrans #2",17936:"QuotaManager IO",3504:"HTML5 Parser",22452:"StyleThread#0",19276:"StyleThread#1",17280:"StyleThread#3",5816:"StyleThread#4",14868:"StyleThread#5",24912:"StyleThread#2",21100:"StreamTrans #3",25048:"StreamTrans #4",24128:"StreamTrans #5",23092:"IndexedDB #1",13004:"ImageBridgeChld",24236:"RemoteBackbuffer",24048:"DOM Worker",22192:"ProxyResolution",21832:"Untrusted Modules",16460:"mozStorage #1",20260:"PlayEventSound",3740:"ProcessHangMon",22188:"GMPThread",15156:"RemoteBackbuffer",14236:"RemoteBackbuffer",7816:"RemoteBackbuffer",20064:"RemoteBackbuffer",22372:"RemoteBackbuffer",16984:"BgIOThreadPool #1",22684:"TRR Background",1348:"Jump List",24588:"DNS Resolver #1",25180:"DNS Resolver #2",17172:"mozStorage #4",3000:"SSL Cert #1", Throttleable: 1 TotalPageFile: 24900366336 TotalPhysicalMemory: 17115738112 TotalVirtualMemory: 140737488224256 URL: UptimeTS: 89.22 Version: 91.1.2 Winsock_LSP: MSAFD Tcpip [TCP/IP] : 2 : 2 : 1 : 6 : 0x20066 : 0x8 : %SystemRoot%\system32\mswsock.dll :  : e70f1aa0-ab8b-11cf-8ca3-00805f48a192

MSAFD Tcpip [UDP/IP] : 2 : 2 : 2 : 17 : 0x20609 : 0x8 : %SystemRoot%\system32\mswsock.dll :  : e70f1aa0-ab8b-11cf-8ca3-00805f48a192 
MSAFD Tcpip [RAW/IP] : 2 : 2 : 3 : 0 : 0x20609 : 0xc : %SystemRoot%\system32\mswsock.dll :  : e70f1aa0-ab8b-11cf-8ca3-00805f48a192 
MSAFD Tcpip [TCP/IPv6] : 2 : 23 : 1 : 6 : 0x20066 : 0x8 : %SystemRoot%\system32\mswsock.dll :  : f9eab0c0-26d4-11d0-bbbf-00aa006c34e4 
MSAFD Tcpip [UDP/IPv6] : 2 : 23 : 2 : 17 : 0x20609 : 0x8 : %SystemRoot%\system32\mswsock.dll :  : f9eab0c0-26d4-11d0-bbbf-00aa006c34e4 
MSAFD Tcpip [RAW/IPv6] : 2 : 23 : 3 : 0 : 0x20609 : 0xc : %SystemRoot%\system32\mswsock.dll :  : f9eab0c0-26d4-11d0-bbbf-00aa006c34e4 
AF_UNIX : 2 : 1 : 1 : 0 : 0x20026 : 0x8 : %SystemRoot%\system32\mswsock.dll :  : a00943d9-9c2e-4633-9b59-0057a3160994 
RSVP TCPv6 Service Provider : 2 : 23 : 1 : 6 : 0x22066 : 0x8 : %SystemRoot%\system32\mswsock.dll :  : 9d60a9e0-337a-11d0-bd88-0000c082e69a 
RSVP TCP Service Provider : 2 : 2 : 1 : 6 : 0x22066 : 0x8 : %SystemRoot%\system32\mswsock.dll :  : 9d60a9e0-337a-11d0-bd88-0000c082e69a 
RSVP UDPv6 Service Provider : 2 : 23 : 2 : 17 : 0x22609 : 0x8 : %SystemRoot%\system32\mswsock.dll :  : 9d60a9e0-337a-11d0-bd88-0000c082e69a 
RSVP UDP Service Provider : 2 : 2 : 2 : 17 : 0x22609 : 0x8 : %SystemRoot%\system32\mswsock.dll :  : 9d60a9e0-337a-11d0-bd88-0000c082e69a 
Hyper-V RAW : 2 : 34 : 1 : 1 : 0x20026 : 0x8 : %SystemRoot%\system32\mswsock.dll :  : 1234191b-4bf7-4ca7-86e0-dfd7c32b5445 
MSAFD L2CAP [Bluetooth] : 2 : 32 : 1 : 256 : 0x20006 : 0x8 : %SystemRoot%\system32\mswsock.dll :  : 9fc48064-7298-43e4-b7bd-181f2089792a 
MSAFD RfComm [Bluetooth] : 2 : 32 : 1 : 3 : 0x20026 : 0x8 : %SystemRoot%\system32\mswsock.dll :  : 9fc48064-7298-43e4-b7bd-181f2089792a

useragent_locale: en-US

This report also contains technical information about the state of the application when it crashed.

Stillet af arthur29 for 2 uger siden

Seneste svar af arthur29 for 4 dage siden