搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

flashing typing icon when i click on webpages, need help!

  • 3 回覆
  • 7 有這個問題
  • 312 次檢視
  • 最近回覆由 pav2pav

more options

when i click on a text or on a web page the flashing icon that you get when typing in a text box appears. I have been on other firefox browsers and they do not have this. how do i get rid of it?

This happened

Every time Firefox opened

== A long time ago

被選擇的解決方法

Sounds like you enabled Caret browsing - hit F7 to turn it off. http://kb.mozillazine.org/Accessibility.browsewithcaret

從原來的回覆中察看解決方案 👍 2

所有回覆 (3)

more options

選擇的解決方法

Sounds like you enabled Caret browsing - hit F7 to turn it off. http://kb.mozillazine.org/Accessibility.browsewithcaret

more options

cant believe my problem was so simple thank you!

more options

Awesome. That was my problem as well.....Thanks for the easy fix!!

Jeff