搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

A new REDUNDANT menubar has been added and I want to turn it OFF

  • 3 回覆
  • 1 有這個問題
  • 19 次檢視
  • 最近回覆由 AliceWyman

more options

On the left it says "Getting Started" on the right is says "Other bookmarks." THIS IS A REDUNDANT WASTE OF MY VERTICAL PIXELS. How do I turn this $#!+ off?

On the left it says "Getting Started" on the right is says "Other bookmarks." THIS IS A REDUNDANT WASTE OF MY VERTICAL PIXELS. How do I turn this $#!+ off?

被選擇的解決方法

Nevermind. I figured out everything except how it got turned on.

從原來的回覆中察看解決方案 👍 0

所有回覆 (3)

more options

選擇的解決方法

Nevermind. I figured out everything except how it got turned on.

more options

See this article: Bookmarks Toolbar - Display your favorite websites at the top of the Firefox window ... under the Show or hide the Bookmarks toolbar section.

more options

Foid said

Nevermind. I figured out everything except how it got turned on.

I'll mark your question "solved".