Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Distorted text

  • 2 trả lời
  • 1 gặp vấn đề này
  • 1 lượt xem
  • Trả lời mới nhất được viết bởi ed.king4967

more options

Hi there,

Over the past couple of weeks, Firefox (83.0 64 bit) has started displaying distorted text. It will come up on a site and the only way to get it back to normal is to highlight the text. I have attached an image of the issue.

Thanks!

Hi there, Over the past couple of weeks, Firefox (83.0 64 bit) has started displaying distorted text. It will come up on a site and the only way to get it back to normal is to highlight the text. I have attached an image of the issue. Thanks!
Đính kèm ảnh chụp màn hình

Tất cả các câu trả lời (2)

more options

Type about:preferences#general<enter> in the address bar. Across from fonts and colors, press the Advanced button. On the bottom, turn on Allow Web Sites To Choose Their Own.

Fonts Information - Detected via Flash http://browserspy.dk/fonts-flash.php?detail=1


Also see: https://support.mozilla.org/en-US/search/advanced?q=fonts&language=en-US&product=firefox&sortby_documents=relevance&a=1&w=1

more options

FredMcD said

Type about:preferences#general<enter> in the address bar. Across from fonts and colors, press the Advanced button. On the bottom, turn on Allow Web Sites To Choose Their Own. Fonts Information - Detected via Flash http://browserspy.dk/fonts-flash.php?detail=1 Also see: https://support.mozilla.org/en-US/search/advanced?q=fonts&language=en-US&product=firefox&sortby_documents=relevance&a=1&w=1

That setting was already enabled. Turning it off and on again does not fix the problem.