Thunderbird のメッセージの送信と受信

この記事の内容は古くなっている可能性があります。

この記事の元となっている英語版に重要な変更が加えられています。このページが更新されるまでは英語版を参照してください: Sending and Receiving Messages on Thunderbird

基本操作

Thunderbird で メールアカウントをセットアップ すると、すぐにメッセージの送信と受信ができます。この記事では、その方法を説明します。

新しいメッセージを送信する

  1. Thunderbird のツールバーの 作成 ボタンをクリックします。作成 ウィンドウウインドウ が開きます。

    write button edit
  2. 宛先 ボックスにメッセージ送信先のメールアドレスを入力してください。

    アドレス入力についての詳しい情報は、メールの宛先を入力する の記事をご覧ください。
    ヒント: メッセージを送信した相手のメールアドレスは自動的にアドレス帳に保存されます。アドレス帳に保存されたメールアドレスは、Thunderbird の自動補完機能により、入力時に補完されるようになります。文字を入力するごとに候補が絞り込まれます。正しいアドレスを選択し、Tab キーを押すだけでアドレスが入力され、次のボックスへフォーカスが移動します。
  3. 件名 ボックスにメッセージの件名を入力してください。

    subject field edit
  4. メッセージペインにメッセージ本文を入力してください。

    message pane edit
    ヒント: アカウント設定で、メッセージを HTML 形式で作成するように設定されている場合、メッセージペインの上部に Thunderbird のワープロ機能を持つ書式バーが表示されます。スマイリーアイコンなども入力できます。smiley number 3
  5. メッセージを作成したら、送信 ボタンをクリックします。メッセージが送信されます。

    send edit
補足: 送信したメッセージはすべて、そのコピーが 送信済みトレイ フォルダーに保存されます。

メッセージを受信する

初期設定では、Thunderbird の起動時に新着メッセージが確認されます。また、アプリケーションの起動中、10 分ごとに自動的に確認されます。これらの動作設定は両方とも変更できます (下記参照)。

その他の時に手動で確認するには、ツールバーの 受信 ボタンをクリックしてください。

get mail edit

メッセージの送受信をカスタマイズする

Thunderbird をお好みの動作にカスタマイズしましょう。多くの設定が簡単に変更できます。

新着メッセージを自動的に確認する

Thunderbird がメッセージを自動的に確認する間隔を設定できます:

  1. ツール編集 メニューをクリックし、アカウント設定アカウント設定... をクリックするか、アプリケーションのメニューボタン New Fx Menu をクリックし、オプション設定 を選択、サブメニューから アカウント設定 を選択します。アカウント設定ウィンドウウインドウ が開きます。
  2. 左側のアカウントペインで、設定を変更したいアカウントの サーバー設定 をクリックします。
  3. 新着メッセージがないか ... 分ごとに確認する 設定にチェックを入れてください。自動的に確認したくないときは、このチェックを外してください。
  4. 起動時の新着メッセージの自動確認を有効または無効にするには、新着メッセージがないか起動時に確認する のチェックを入れるか外すかしてください。
  5. OK ボタンをクリックしてアカウント設定ウィンドウウインドウ を閉じると設定が保存されます。

自動保存

新しいメッセージを編集している間、下書きとして 5 分ごとに自動的に保存されます。この間隔は、設定で長くしたり短くしたりできます:

  1. Thunderbird ウィンドウ上部の ツール メニューをクリックし、オプションメニューバー上の Thunderbird メニューをクリックし、環境設定Thunderbird ウィンドウ上部の 編集 メニューをクリックし、設定 を選択します。または、メニューボタン New Fx Menufx57menu をクリックし、オプション環境設定設定 を選択します。
  2. 編集 パネルをクリックします。
  3. 一般 タブをクリックします。
  4. 編集中のメッセージを ... 分ごとに下書きとして保存する 設定にチェックを入れ、お好みの時間に変更してください。自動的に保存したくないときは、このチェックを外してください。
  5. OK ボタンをクリックして オプション設定 ウィンドウ環境設定 ウインドウを閉じると設定が保存されます。

新着メールの通知音

新着メールの通知音を変更できます:

  1. Thunderbird ウィンドウ上部の ツール メニューをクリックし、オプションメニューバー上の Thunderbird メニューをクリックし、環境設定Thunderbird ウィンドウ上部の 編集 メニューをクリックし、設定 を選択します。または、メニューボタン New Fx Menufx57menu をクリックし、オプション環境設定設定 を選択します。
  2. 一般 パネルをクリックします。
  3. 次のサウンドファイルを使用する オプションをクリックします。
  4. 参照...選択... ボタンをクリックします。
  5. 使用したいサウンドファイルを選択し、開く ボタンをクリックしてください。
    • 再生 ボタンをクリックすると通知音を確認できます。
  6. OK ボタンをクリックして オプション設定 ウィンドウ環境設定 ウインドウを閉じると設定が保存されます。

メッセージを既読にする

Thunderbird では、未読 メッセージは太字で表示されます。未読メッセージをクリックして表示するとすぐに 既読 マークが付き通常の文字で表示されます。この既読になるまでの間隔を変更できます:

  1. Thunderbird ウィンドウ上部の ツール メニューをクリックし、オプションメニューバー上の Thunderbird メニューをクリックし、環境設定Thunderbird ウィンドウ上部の 編集 メニューをクリックし、設定 を選択します。または、メニューボタン New Fx Menufx57menu をクリックし、オプション環境設定設定 を選択します。
  2. 詳細表示 パネルをクリックします。
  3. 既読と表示詳細 タブをクリックします。
  4. メッセージを ... 秒間以上表示していたら既読にする オプションをクリックし、既読にするまでの時間を変更してください。
  5. OK ボタンをクリックして オプション設定 ウィンドウ環境設定 ウインドウを閉じると設定が保存されます。

さらに使いこなす

メールアカウントの設定を変更する

Thunderbird がメッセージをダウンロードする時、各メールアカウントの サーバー設定 ページの設定が使用されます。各メールアドレスは、一つの受信メールサーバー (POP と IMAP どちらか) に対応します。アカウントごとのサーバー設定を変更するには:

  1. ツール編集 メニューをクリックし、アカウント設定アカウント設定... をクリックするか、アプリケーションのメニューボタン New Fx Menu をクリックし、オプション設定 を選択、サブメニューから アカウント設定 を選択します。アカウント設定ウィンドウウインドウ が開きます。
  2. 左側のアカウントペインで、設定を変更したいアカウントの サーバー設定 をクリックします。

Thunderbird は、選択したメールアカウントに割り当てられた SMTP サーバーにメッセージを送信します:

  1. ツール編集 メニューをクリックし、アカウント設定アカウント設定... をクリックするか、アプリケーションのメニューボタン New Fx Menu をクリックし、オプション設定 を選択、サブメニューから アカウント設定 を選択します。アカウント設定ウィンドウウインドウ が開きます。
  2. 左側のアカウントリスト最下部の 送信 (SMTP) サーバー をクリックします。
  3. 右上のサーバーリストから設定を変更するサーバーを選択し、編集... ボタンをクリックします。
  4. 送信 (SMTP) サーバー ウィンドウウインドウ で設定を変更してください。OK ボタンをクリックして変更を保存し、ウィンドウウインドウ を閉じます。

次に、送信 (SMTP) サーバーを各アカウントに割り当てます:

  1. 右下の 送信 (SMTP) サーバー ドロップダウンリストから、そのアカウントで使用する送信 (SMTP) サーバーを選択してください。
  2. OK ボタンをクリックしてアカウント設定ウィンドウウインドウ を閉じると設定が保存されます。

各メールアカウントは、Thunderbird のメインウィンドウウインドウ 左側の "すべてのフォルダー" パネルに表示されています:

9ac89e4e63de0f3df6d6b04fbadacc04-1263406274-926-1.jpg

メールアカウントの手動設定についての情報は、アカウントの手動設定 の記事をご覧ください。新しいメールアカウントの自動設定についての情報は、自動アカウント設定 の記事をご覧ください。

受信メッセージをダウンロードする

初期設定では、メールサーバーに届いた新着メッセージは、Thunderbird の起動時とその後 10 分ごとに 自動的に 確認されます。加えて、以下のいずれかの方法で、いつでも新着メッセージを 手動で確認 できます:

現在選択されているアカウント の新着メッセージをダウンロードするには:

  • アプリケーションのメニューボタンから:
    • アプリケーションのメニューボタン New Fx Menu をクリックします。
    • ファイル を選択し、新着メッセージを受信 サブメニューから 現在のアカウント を選択します。
  • Thunderbird メインウィンドウウインドウ 左上の 受信 ボタンをクリックする。
  • キーボードショートカットF5 キーを押す。
  • フォルダーペインのアカウント名を右クリックし、メッセージを受信する を選択する。
  • メニューバーから:
    • ファイル メニューをクリックします。
    • 新着メッセージを受信 サブメニューから 現在のアカウント を選択します。("現在のアカウント" は、フォルダーペインで選択されているアカウントです。)

すべてのアカウント の新着メッセージをダウンロードするには:

  • アプリケーションのメニューボタンから:
    • アプリケーションのメニューボタン New Fx Menu をクリックします。
    • ファイル を選択し、新着メッセージを受信 サブメニューから すべてのアカウント を選択します。
  • Thunderbird のツールバー内の、メッセージ受信 ⇓ ボタンの下向き矢印をクリックし、新着メッセージをすべて受信 を選択する。
  • キーボードショートカットShift + F5 キーを押す。
  • メニューバーから:
    • ファイル メニューをクリックします。
    • 新着メッセージを受信 サブメニューから すべてのアカウント を選択します。

新しいメッセージを作成する

以下のいずれかの方法で、新しいメッセージを作成できます:

  • アプリケーションのメニューボタンから:
    • アプリケーションのメニューボタン New Fx Menu をクリックします。
    • 新規作成 を選択し、サブメニューから メッセージ を選択します。
  • Thunderbird のツールバー内の 作成 ボタンをクリックする。
  • Thunderbird のメニューバーの メッセージ メニューをクリックし、新しいメッセージ新規メッセージ を選択する。
  • キーボードショートカットCtrl + MCommand + N キーを押す。

メール (あるいはニュースグループ) アカウントが すべてのフォルダー パネルで選択されている場合、メッセージの 差出人 (From) は選択されているアカウントになります。アカウントが選択されていない場合、既定デフォルト差出人 は、アカウント設定 で設定された最初のアカウントになります。別のアカウントを選択するには、メッセージ作成ウィンドウウインドウ差出人 ドロップダウンリストをクリックしてください。

一行に一件の宛先を指定してください。宛先の種類 (例えば、"Cc" や "Bcc" など) を指定するには、宛名の左にある矢印をクリックします。

アドレス帳からアドレスを挿入するには、宛先 (To) 欄に宛名を数文字入力してください。アドレス帳に登録されたエントリーより、入力した文字で始まる姓または名が含まれるアドレスがドロップダウンリストに現れます。例えば、"ta" と入力すると、姓が "Tanaka", "Kitayama" または名が "Taro", "Yuta" 等のアドレス帳のエントリーがドロップダウンリストに表示されます。

宛先入力欄にアドレス帳からアドレスをドラッグ&ドロップすることもできます。アドレス帳を開き、挿入したいエントリーを選択し、新しいメッセージの宛先欄にドラッグしてください。

メッセージに返信する

以下のいずれかの方法で、メッセージに返信できます:

  • アプリケーションのメニューボタンから:
    • アプリケーションのメニューボタン New Fx Menu をクリックします。
    • 返信するメッセージを表示している時に、メッセージ を選択し、返信 または 全員に返信 を選択します。
  • 表示しているメッセージのヘッダツールバー内の 返信 または 全員に返信 ボタンをクリックする。
  • メッセージリストペイン内の返信するメッセージを右クリックし、送信者だけに返信 (Ctrl + RCommand + R)、全員に返信 (Ctrl + Shift + RCommand + Shift + R)、メーリングリストに返信 (Ctrl + Shift + LCommand + Shift + L) のいずれかを選択する。

参照

問題

この記事は役に立ちましたか?

しばらくお待ちください...

These fine people helped write this article:

Illustration of hands

ボランティア

あなたの専門知識を成長させ、他の人と共有してください。質問に答えたり、ナレッジベースを改善したりしてください。

詳しく学ぶ