Eheka Pytyvõha

Emboyke pytyvõha apovai. Ndorojeruremo’ãi ehenói térã eñe’ẽmondóvo pumbyrýpe ha emoherakuãvo marandu nemba’etéva. Emombe’u tembiapo imarãkuaáva ko “Marandu iñañáva” rupive.

Learn More

Firefox tabs reload when switching (browser.tabs.unloadOnLowMemory = false)

  • 2 Mbohovái
  • 1 oguereko ko apañuãi
  • 12 Hecha
  • Mbohovái ipaháva Flooding

more options

Hello dear supports. As the title says; For example I have 4 tabs open and when I switch to one of them, Firefox automatically reloads it and that causes problem specially when I'm offline. I'd like to reload the tabs myself, every time I want.

Is there any way to stop Firefox from auto reloading tabs?

The "browser.tabs.unloadOnLowMemory" parameter was already set on false when I checked. These solutions didn't work for me. https://support.mozilla.org/en-US/questions/1259963 https://support.mozilla.org/en-US/questions/1260025 https://support.mozilla.org/en-US/questions/1260121

Hello dear supports. As the title says; For example I have 4 tabs open and when I switch to one of them, Firefox automatically reloads it and that causes problem specially when I'm offline. I'd like to reload the tabs ''myself'', every time I want. Is there any way to stop Firefox from auto reloading tabs? The "browser.tabs.unloadOnLowMemory" parameter was already set on false when I checked. These solutions didn't work for me. https://support.mozilla.org/en-US/questions/1259963 https://support.mozilla.org/en-US/questions/1260025 https://support.mozilla.org/en-US/questions/1260121

Opaite Mbohovái (2)