搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

i hid the toolbar(file,edit,bookmarks,history...etc.) backward,forward arrow and home icon also,how to show it again???tnx

  • 2 回覆
  • 63 有這個問題
  • 45 次檢視
  • 最近回覆由 Shawn

more options

i hid the toolbar(file,edit,bookmarks,history...etc.) backward,forward arrow and home icon also,how to show it again???tnx

This happened

Just once or twice

== last night

被選擇的解決方法

Menu Bar (File, Edit, View, History, Bookmarks, Tools, Help)

Press ALT+ V T M (CTRL+V T M on Macs) on your keyboard. This should restore the menu bar (Firefox 3.6)

Other toolbars

View|Toolbars|Select the desired Toolbar

Other steps to try

Try restoring the default set by going to View|Toolbars|Customize| Restore Default Set. This will put the toolbars back in the default place

Safe Mode

You May need to reset toolbars and controls via Troubleshoot Firefox issues using Safe Mode Make sure you completely close Firefox first. When you get to the Safe Mode window, select Reset toolbars and controls and then Make Changes and Restart.

Hope this helps!

從原來的回覆中察看解決方案 👍 11

所有回覆 (2)

more options

選擇的解決方法

Menu Bar (File, Edit, View, History, Bookmarks, Tools, Help)

Press ALT+ V T M (CTRL+V T M on Macs) on your keyboard. This should restore the menu bar (Firefox 3.6)

Other toolbars

View|Toolbars|Select the desired Toolbar

Other steps to try

Try restoring the default set by going to View|Toolbars|Customize| Restore Default Set. This will put the toolbars back in the default place

Safe Mode

You May need to reset toolbars and controls via Troubleshoot Firefox issues using Safe Mode Make sure you completely close Firefox first. When you get to the Safe Mode window, select Reset toolbars and controls and then Make Changes and Restart.

Hope this helps!

more options

thanks a lot....