Template:PluginSupportEOL

自 2017 年 3 月 7 日起推出的 Firefox 52 起,我們停止支援除 Flash 之外的所有 NPAPI 外掛程式。請參考 這份文件 以及 這篇文章 了解更多細節。

Firefox 52 版起,已停止支援除 Flash 之外的所有 NPAPI 外掛程式。請參考 這份文件 以及 這篇文章 了解更多細節。

//這些人們幫忙撰寫了這篇文章:Ernest Chiang (MozTW), Velociraptor, Peter Chen, Bor, EricTsai您也可以幫忙 - 看看要怎麼作
成為 Mozilla 技術支援站的志工