Template:OpenProfileFolder

No topo da janela do Firefox, clique no butão Firefox, vá até o menu AjudaNa barra de menus, clique no menu AjudaNo topo da janela do Firefox, clique no menu Ajuda e selecione Dados para suporte. A aba Dados para suporte será aberta.Clique no botão New Fx Menu , clique em ajuda Help-29 and select Dados para suporte. A aba Dados para suporte será aberta.

  • Abaixo da seção Informações básicas sobre o aplicativo, clique em Abrir Pastaabrir no FinderAbrir pasta. Uma janela com o seu perfil será aberta.
  • Nota: Se você não conseguir abrir ou usar o Firefox, siga as instruções para Encontrar o seu perfil sem abrir o Firefox.
    Colaboradores que ajudaram a escrever este artigo: Seta00, ouesten, zilmar, Viniliff. Você também pode ajudar - descubra como.