Envío y recepción de mensajes *Articulo combinado*

Los fundamentos

Tan pronto como hayas configurado automáticamente tus cuentas, estás preparado para comenzar a enviar y recibir mensajes desde Thunderbird. En este artículo te explicamos cómo hacerlo.

Enviar un mensaje nuevo

  1. En la barra de herramientas de Thunderbird, haz clic en el botón Redactar. Aparecerá la ventana Redacción.

    write button edit
  2. En el campo Para, escribe la dirección de correo electrónico a la que quieras enviar el correo.

    to field edit
    Sugerencia: Thunderbird guarda automáticamente en la libreta de direcciones las direcciones de correo electrónico a las que previamente se ha enviado algún mensaje. Después, a medida que vas escribiendo las direcciones, Thunderbird las completa automáticamente. Solo tienes que pulsar la tecla Tabulador tan pronto como aparezca la dirección correcta.
  3. En el cuadro de texto Asunto, teclea el asunto del mensaje.

    subject field edit
  4. Escribe tu mensaje en el panel de mensajes.

    message pane edit
    Sugerencia: Puedes personalizar la apariencia de tus mensajes con las funciones de formateo de texto de Thunderbird, que se encuentran en la barra de herramientas de formato encima del panel de mensajes. ¡Incluye emoticonos! smiley number 3
  5. Haz clic en el botón Enviar.

    send edit
Importante: Thunderbird guarda copias de todos los mensajes que has enviado en la carpeta Enviados.

Recepción de mensajes

Por defecto, Thunderbird comprueba si hay mensajes nuevos cada vez que abres la aplicación. Una vez abierta, vuelve a intentarlo automáticamente cada 10 minutos. Ambas opciones se pueden personalizar (ver más abajo).

Para comprobar si hay mensajes nuevos en cualquier otro momento, haz clic en el botón RecibirRecibir en la barra de herramientas.

get mail edit

Personalización de la manera en que se envían y se reciben los mensajes

¡Haz que Thunderbird funcione de la forma que quieras! Puedes personalizar cualquier configuración de forma rápida y sencilla.

Comprobar los mensajes nuevos automáticamente

Establece con qué frecuencia quieres que Thunderbird compruebe automáticamente si hay nuevos mensajes:

  1. Haz clic en el menú HerramientasEditar y en Configuración de la cuentaConfiguración de la cuenta…, o haz clic en el botón de menú de la aplicación New Fx Menu y selecciona OpcionesPreferencias y, en el submenú, Configuración de la cuenta.
  2. En el panel de configuración de las cuentas, haz clic en la opción Configuración del servidor que corresponda a la cuenta que estés configurando.
  3. Elige el intervalo de tiempo para Buscar nuevos mensajes cada. Si no quieres que Thunderbird compruebe los mensajes nuevos automáticamente, desmarca esa casilla.
  4. Para activar o desactivas la opción de comprobar automáticamente si hay nuevos mensajes al inicio, marca o desmarca la casilla Comprobar si hay nuevos mensajes al inicio.
  5. Haz clic en Aceptar para cerrar la ventana de Opciones y guardar los cambios.

Guardar automáticamente

Si estás redactando un nuevo correo electrónico, puedes guardar lo que escribes automáticamente cada cinco minutos. Pero puedes cambiarlo y hacer que sea más o menos a menudo:

  1. En la parte superior de la ventana de Thunderbird, haz clic en el menú Herramientas y selecciona OpcionesEn la barra de menú, haz clic en el menú Thunderbird y selecciona PreferenciasEn la parte superior de la ventana de Thunderbird, haz clic en el menú Editar y selecciona Preferencias; o haz clic en el botón de menú de la aplicación New Fx Menu fx57menu y elige OpcionesPreferencias.
  2. Haz clic en el panel Redacción.
  3. Haz clic en la pestaña General.
  4. Elige el intervalo de tiempo para que se Guarde automáticamente cada. Si no quieres que Thunderbird guarde automáticamente tus mensajes, desmarca esa casilla.
  5. Haz clic en el botón Aceptar para cerrar la ventana OpcionesPreferencias y guardar los cambios.Cierra la ventana Preferencias para guardar los cambios.

Alertas de sonido para los mensajes nuevos

Elige tu propia alerta para cuando recibas un nuevo mensaje:

  1. En la parte superior de la ventana de Thunderbird, haz clic en el menú Herramientas y selecciona OpcionesEn la barra de menú, haz clic en el menú Thunderbird y selecciona PreferenciasEn la parte superior de la ventana de Thunderbird, haz clic en el menú Editar y selecciona Preferencias; o haz clic en el botón de menú de la aplicación New Fx Menu fx57menu y elige OpcionesPreferencias.
  2. Haz clic en el panel General..
  3. Haz clic en la opción Usar el siguiente archivo de sonido.
  4. Haz clic en Examinar....
  5. Elige el archivo de sonido que quieras y haz clic en Abrir.
  6. Puedes previsualizar el archivo de sonido haciendo clic en el botón Reproducir.
  7. Haz clic en el botón Aceptar para cerrar la ventana OpcionesPreferencias y guardar los cambios.Cierra la ventana Preferencias para guardar los cambios.

Marcar mensajes como leídos

Thunderbird muestra los mensajes no leídosen negrita y los considera como leídos, sin negrita, cuando seleccionas ese mensaje. Si no quieres que Thunderbird actúe así, puedes cambiar el intervalo de tiempo para que Thunderbird muestre los mensajes como leídos:

  1. En la parte superior de la ventana de Thunderbird, haz clic en el menú Herramientas y selecciona OpcionesEn la barra de menú, haz clic en el menú Thunderbird y selecciona PreferenciasEn la parte superior de la ventana de Thunderbird, haz clic en el menú Editar y selecciona Preferencias; o haz clic en el botón de menú de la aplicación New Fx Menu fx57menu y elige OpcionesPreferencias.
  2. Haz clic en el panel AvanzadoVisualizar.
  3. Haz clic en la pestaña Lectura y visualizaciónAvanzado.
  4. Haz clic en la opción Tras mostrarlo durante y establece cuánto tiempo debería esperar Thunderbird antes de marcar un mensaje como leído.
  5. Haz clic en el botón Aceptar para cerrar la ventana OpcionesPreferencias y guardar los cambios.Cierra la ventana Preferencias para guardar los cambios.

Avanzado

Configuración de cuentas de correo electrónico

Cuando Thunderbird descarga los mensajes, utiliza la configuración que se encuentra en la página Configuración del servidor de cada cuenta de correo. Cada dirección de correo electrónico se corresponde con un servidor de correo entrante (POP o IMAP). Para cambiar la configuración del servidor de tus cuentas:

  1. Haz clic en el menú HerramientasEditar y en Configuración de la cuentaConfiguración de la cuenta…, o haz clic en el botón de menú de la aplicación New Fx Menu y selecciona OpcionesPreferencias y, en el submenú, Configuración de la cuenta.
  2. En el panel de configuración de las cuentas, haz clic en la opción Configuración del servidor que corresponda a la cuenta que estés configurando.

Thunderbird envía los mensajes al servidor SMTP que esté asignado a esa dirección de correo electrónico:

  1. Haz clic en el menú HerramientasEditar y en Configuración de la cuentaConfiguración de la cuenta…, o haz clic en el botón de menú de la aplicación New Fx Menu y selecciona OpcionesPreferencias y, en el submenú, Configuración de la cuenta.
  2. En el panel de configuración de las cuentas, deslízate hacia abajo por la lista de cuentas. El último elemento debería ser Servidor de salida (SMTP). Haz clic en él.
  3. Selecciona un servidor de la lista y haz clic en el botón Editar....
  4. Haz los cambios necesarios en la ventana Servidor SMTP y haz clic en Aceptar para guardar los cambios y cerrar la ventana.

A continuación, el servidor de salida SMTP se asignará a cada cuenta:

  1. Haz clic en la cuenta y selecciona el servidor de salida que quieras de la lista desplegable que aparece en Servidor de salida (SMTP).
  2. Haz clic en Aceptar para guardar los cambios.

Cada cuenta de correo electrónico aparece en el panel "Todas las carpetas", situado en el lado izquierdo de la ventana de Thunderbird:

9ac89e4e63de0f3df6d6b04fbadacc04-1263406274-926-1.jpg

Para obtener más información sobre la configuración manual de una cuenta de correo electrónico, consulta el artículo Configuración manual de una cuenta de correo. Para obtener más información sobre la configuración automática de una nueva cuenta de correo electrónico, consulta el artículo Configuración automática de las cuentas.

Descargar los de mensajes entrantes

Por defecto, Firefox verificará tu servidor de correo o servidores de correo para comprobar si hay mensajes nuevos al iniciar la aplicación. Posteriormente, volverá a verificar el servidor o servidores de correo automáticamente, como ya hemos explicado anteriormente. Además, puedes combrobar los mensajes nuevos de forma manual siempre que quieras.

Para obtener los correos para la cuenta seleccionada:

  • Desde el menú de la aplicación:
    • Haz clic en el botón de menú New Fx Menu .
    • Selecciona Archivo | Recibir mensajes nuevos | Cuenta actual.
  • En la esquina superior izquierda de la ventana principal de Thunderbird, haz clic en Recibir.
  • Utiliza los atajos de teclado.
  • En el panel de la carpeta, haz clic con el botón derecho en la cuenta y selecciona Recibir mensajes
  • Desde la barra de menú:
    • Haz clic en el menú Archivo.
    • Selecciona Archivo | Recibir mensajes nuevos | Cuenta actual (donde "Cuenta actual" es la cuenta seleccionada en el panel de carpetas).

Para obtener los correos de todas las cuentas:

  • Desde el menú de la aplicación:
    • Haz clic en el botón de menú New Fx Menu .
    • Selecciona Archivo | Recibir mensajes nuevos | Todas las cuentas.
  • En la barra de herramientas de Thunderbird, selecciona la flecha del menú desplegable del botón Recibir y selecciona la opción Recibir todos los mensajes nuevos.
  • Utiliza los atajos de teclado.
  • Desde la barra de menú:
    • Haz clic en el menú Archivo.
    • Selecciona Archivo | Recibir mensajes nuevos | Todas las cuentas.

Redactar un nuevo mensaje

Para redactar un nuevo mensaje:

  • Desde el menú de la aplicación:
    • Haz clic en el botón de menú New Fx Menu .
    • Selecciona Nuevo mensaje y Mensaje.
  • En la barra de herramientas de Thunderbird, haz clic en Redactar.
  • En la barra de menú de Thunderbird, haz clic en el menú Mensaje y selecciona Nuevo mensaje.
  • Utiliza los atajos de teclado.

Si una cuenta de correo electrónico o un grupo de noticias está seleccionada en el panel Todas las carpetas, la dirección del campo Desde será, por defecto, la de la cuenta seleccionada. Si no hay una cuenta específica seleccionada, la dirección del campo Desde será, por defecto, la dirección configurada en la lista de cuentas en la pantalla Configuración de las cuentas. Haz clic en la lista desplegable del campo Desde para seleccionar una cuenta diferente.

Especifica un destinatario del mensaje en cada línea. Haz clic en la flecha situada en la parte izquierda del nombre del destinatario para especificar el tipo de receptor (por ejemplo, "Para", "CC", "CCC", etc).

Para insertar las direcciones de la libreta de direcciones, escribe algunos de los caracteres que forman el nombre de la persona en el campo Para. La lista desplegable mostrará todas las entradas de la libreta de direcciones que coincida con en el nombre o apellidos de la persona(s) que has introducido o con las entradas en las que existe ese nombre o apellidos. Por ejemplo, si escribes "se", aparecerá en la lista desplegable cualquier persona que se encuentre en tu libreta de direcciones con el apellido "Serrano", o "Casey" o el nombre "Serafín" o "José".

También puedes arrastrar y soltar las direcciones directamente desde tu libreta de direcciones a un mensaje nuevo. Solo tienes que abrir la libreta de direcciones, seleccionar la entrada que quieras y arrastrarla hasta el campo "Para" del nuevo mensaje.

Responder a un mensaje

Para responder a un mensaje:

  • Desde el menú de la aplicación:
    • Haz clic en el botón de menú New Fx Menu .
    • Selecciona Mensaje y Responder o Responder a todos.
  • Cuando te aparezca el mensaje, haz clic en Responder o Responder a todos.
  • En la lista de mensajes, haz clic con el botón derecho en el mensaje y selecciona Responder solo al remitente (CtrlCommand + R), Responder a todos (CtrlCommand + Shift + R) o Responder a la lista (CtrlCommand + Shift + L).

También puedes ver

//Esta gente maravillosa ayudó a escribir este artículo: Ángela Velo. Tú también puedes ayudar: descubre cómo hacerlo.

¿Te resultó útil este artículo? Espera por favor...

Colabora en Ayuda de Mozilla