Αυτή η αναφορά μενού περιγράφει κάθε στοιχείο μενού στο κύριο παράθυρο του Mozilla Thunderbird.
Thunderbird
Σχετικά με το Thunderbird
Εμφανίζει ένα παράθυρο διαλόγου με πληροφορίες για το Thunderbird, συμπεριλαμβανομένης της τρέχουσας έκδοσης και μιας σύντομης λίστας συντελεστών.
Προτιμήσεις
Εμφανίζει το παράθυρο ΕπιλογέςΠροτιμήσεις, όπου μπορείτε να αλλάξετε πολλές επιλογέςπροτιμήσεις στο Thunderbird.
Έξοδος από το Thunderbird
Κλείνει όλα τα παράθυρα του Thunderbird, ακυρώνει τυχόν ενεργές λήψεις και τερματίζει εντελώς το Thunderbird. Αν επιλέξετε αυτό το στοιχείο μενού με περισσότερες από μία καρτέλες ή παράθυρα ανοικτά, το Thunderbird θα σας ζητήσει να επιβεβαιώσετε την επιλογή σας για την αποφυγή τυχαίων εξόδων. Μπορείτε να απενεργοποιήσετε αυτήν την προειδοποίηση, αποεπιλέγοντας το πλαίσιο ελέγχου Προειδοποίηση κατά το κλείσιμο πολλαπλών καρτελών στην ενότητα Καρτέλες του μενού . Το Thunderbird θα σας προειδοποιήσει επίσης αν πραγματοποιείτε λήψη αρχείων.
Αρχείο
Δημιουργία...
Εμφανίζει ένα υπομενού με διάφορες επιλογές.
Μήνυμα
Ανοίγει ένα παράθυρο για τη σύνταξη ενός νέου μηνύματος.
Φάκελος...
Ανοίγει ένα παράθυρο διαλόγου για τη δημιουργία ενός νέου φακέλου ή υποφακέλου σε οποιονδήποτε λογαριασμό. Αυτό το στοιχείο εμφανίζεται μόνο για λογαριασμούς email και RSS.
Αποθηκευμένη αναζήτηση...
Ανοίγει ένα παράθυρο διαλόγου για τη δημιουργία ενός νέου φακέλου αποθηκευμένης αναζήτησης σε οποιονδήποτε λογαριασμό. Αυτό το στοιχείο εμφανίζεται μόνο για λογαριασμούς email και RSS.
Λογαριασμός email...
Εκκινεί τον οδηγό δημιουργίας νέου λογαριασμού. Αυτός ο οδηγός θα σας βοηθήσει να ρυθμίσετε έναν νέο λογαριασμό email.
Άλλοι λογαριασμοί...
Εκκινεί τον οδηγό δημιουργίας άλλων λογαριασμών. Αυτός ο οδηγός θα σας βοηθήσει να ρυθμίσετε έναν νέο λογαριασμό ομάδων συζήτησης ή τροφοδοσίας RSS.
Επαφή βιβλίου διευθύνσεων...
Ανοίγει ένα παράθυρο διαλόγου για τη δημιουργία μιας νέας επαφής στο βιβλίο διευθύνσεων.
Άνοιγμα αποθηκευμένου μηνύματος...
Εμφανίζει ένα παράθυρο διαλόγου "Άνοιγμα αρχείου", όπου μπορείτε να επιλέξετε ένα προηγουμένως αποθηκευμένο μήνυμα από τους τοπικούς δίσκους ή το δίκτυό σας.
Συνημμένα
Εμφανίζει ένα υπομενού που δείχνει καθένα από τα συνημμένα στο τρέχον επιλεγμένο μήνυμα (αν υπάρχουν). Κάθε συνημμένο έχει το δικό του υπομενού με την επιλογή είτε να ανοίξετε είτε να αποθηκεύσετε το συνημμένο.
Αποθήκευση όλων...
Επιλέξτε αυτό για να αποθηκεύσετε όλα τα αρχεία που είναι συνημμένα σε ένα μήνυμα σε μια συγκεκριμένη τοποθεσία στον υπολογιστή σας.
Απόσπαση όλων...
Επιλέξτε αυτό για να αφαιρέσετε όλα τα αρχεία που είναι συνημμένα σε ένα μήνυμα και να τα αποθηκεύσετε σε μια συγκεκριμένη τοποθεσία στον υπολογιστή σας.
Διαγραφή όλων...
Επιλέξτε αυτό για να αφαιρέσετε όλα τα αρχεία που είναι συνημμένα σε ένα μήνυμα.
Κλείσιμο
Κλείνει το τρέχον παράθυρο.
Αποθήκευση ως
Εμφανίζει ένα υπομενού.
Αρχείο
Εμφανίζει ένα παράθυρο διαλόγου "Αποθήκευση μηνύματος ως", όπου μπορείτε να επιλέξετε μια τοποθεσία στους τοπικούς δίσκους ή στο δίκτυό σας για να αποθηκεύσετε ένα αντίγραφο του μηνύματος που διαβάζετε. Μπορείτε να το αποθηκεύσετε ως αρχείο τύπου .eml, .html ή .txt. Στην έκδοση για Windows, επιλέξτε τα στην ενότητα "Αποθήκευση ως τύπος:", ενώ στην έκδοση για Linux, αλλάξτε την προεπιλεγμένη επέκταση ".eml" σε ".html" ή ".txt", αν θέλετε να το αποθηκεύσετε σε μία από αυτές τις άλλες μορφές. (Σημείωση: ο μόνος τρόπος για να ανοίξετε ένα αρχείο μορφής ".eml" στην έκδοση για Linux είναι μέσω της επιλογής μενού Αρχείο > Άνοιγμα αποθηκευμένου μηνύματος.)
Πρότυπο
Αποθηκεύει το μήνυμα που διαβάζετε στον φάκελο "Πρότυπα" του τρέχοντος λογαριασμού email.
Λήψη νέων μηνυμάτων για
Εμφανίζει ένα υπομενού όπου μπορείτε να καθορίσετε για ποιους λογαριασμούς θα γίνει έλεγχος για νέα μηνύματα.
Όλοι οι λογαριασμοί
Το Thunderbird θα ελέγξει όλους τους λογαριασμούς email και RSS για νέα μηνύματα.
Τρέχων λογαριασμός
Το Thunderbird θα λάβει μηνύματα για τον τρέχοντα επιλεγμένο λογαριασμό.
Αποστολή μη απεσταλμένων μηνυμάτων
Αποστολή μηνυμάτων που βρίσκονται στην ουρά στον φάκελο "Προς αποστολή".
Εγγραφή...
Ανοίγει ένα παράθυρο διαλόγου που σας επιτρέπει να εγγραφείτε ή να απεγγραφείτε από φακέλους IMAP ή ομάδες συζήτησης.
Διαγραφή φακέλου
Διαγραφή του τρέχοντος επιλεγμένου φακέλου.
Μετονομασία φακέλου...
Ανοίγει ένα παράθυρο διαλόγου που σας επιτρέπει να μετονομάσετε τον τρέχοντα επιλεγμένο φάκελο. Οι φάκελοι Εισερχόμενα, Πρόχειρα, Πρότυπα, Απεσταλμένα, Ανεπιθύμητα και Κάδος απορριμμάτων δεν μπορούν να μετονομαστούν.
Συμπύκνωση φακέλων
Όταν διαγράφετε ένα μήνυμα, δεν διαγράφεται πραγματικά από τον φάκελο. Επισημαίνεται ως διαγραμμένο. Το Thunderbird βλέπει αυτήν τη σήμανση και δεν το εμφανίζει. Η συμπύκνωση φακέλων θα δώσει εντολή στο Thunderbird να αφαιρέσει όλα τα μηνύματα που έχουν επισημανθεί ως διαγραμμένα, σε κάθε φάκελο του τρέχοντος επιλεγμένου λογαριασμού. Αυτή η διαδικασία αφαιρεί τον επιπλέον χώρο μέσα στους φακέλους αρχείων αλληλογραφίας και μπορεί να ανακτήσει μεγάλα τμήματα του χώρου στον σκληρό δίσκο.
Άδειασμα κάδου απορριμμάτων
Αδειάζει τον φάκελο του κάδου απορριμμάτων του τρέχοντος επιλεγμένου λογαριασμού.
Εκτός σύνδεσης
Εμφανίζει ένα υπομενού.
Εργασία εκτός σύνδεσης
Θέτει το Thunderbird σε λειτουργία εκτός σύνδεσης. Αυτό σας επιτρέπει να διαβάζετε και να συντάσσετε αλληλογραφία όταν δεν είστε συνδεδεμένοι σε δίκτυο.
Λήψη / Συγχρονισμός τώρα...
Επιλέγοντας αυτό, θα εμφανιστεί η προτροπή "Λήψη και συγχρονισμός μηνυμάτων", η οποία θα σας επιτρέψει να κατεβάσετε μηνύματα για αλληλογραφία και ομάδες συζήτησης που έχουν επιλεγεί για χρήση εκτός σύνδεσης, καθώς και να στείλετε οποιοδήποτε μήνυμα από τον φάκελο "Προς αποστολή".
Ρυθμίσεις εκτός σύνδεσης
Ανοίγει ένα παράθυρο διαλόγου για τη ρύθμιση των προτιμήσεων για χρήση εκτός σύνδεσης.
Λήψη μηνυμάτων με αστέρι
Επιλέγοντας αυτό, θα γίνει λήψη για χρήση εκτός σύνδεσης τυχόν μηνυμάτων που έχετε επισημάνει με αστέρι.
Λήψη επιλεγμένων μηνυμάτων
Επιλέγοντας αυτό, θα γίνει λήψη για χρήση εκτός σύνδεσης τυχόν μηνυμάτων που έχετε επιλέξει.
Διαμόρφωση σελίδας...
Ανοίγει το παράθυρο διαλόγου "Διαμόρφωση σελίδας", το οποίο επιτρέπει τη ρύθμιση των ιδιοτήτων εκτύπωσης.
Εκτύπωση
Εμφανίζει το παράθυρο διαλόγου "Εκτύπωση", όπου μπορείτε να καθορίσετε τον αριθμό των εκτυπωμένων αντιγράφων, κ.λπ. Κάντε κλικ στο OK για να εκτυπώσετε τη σελίδα.
ΈξοδοςΤερματισμός
Κλείνει όλα τα παράθυρα του Thunderbird, ακυρώνει τυχόν ενεργές λήψεις και τερματίζει εντελώς το Thunderbird. Αν επιλέξετε αυτό το στοιχείο μενού με περισσότερες από μία καρτέλες ή παράθυρα ανοικτά, το Thunderbird θα σας ζητήσει να επιβεβαιώσετε την επιλογή σας για την αποφυγή τυχαίων εξόδων. Το Thunderbird θα σας προειδοποιήσει επίσης αν πραγματοποιείτε λήψη αρχείων.
Επεξεργασία
Αναίρεση
Αναιρεί την τελευταία ενέργεια σε ένα πεδίο κειμένου. Αν αργότερα αποφασίσετε ότι δεν θέλετε να αναιρέσετε μια ενέργεια, χρησιμοποιήστε την εντολή "Επανάληψη".
Επανάληψη
Επαναλαμβάνει την τελευταία εντολή "Αναίρεση".
Αποκοπή
Αποκόπτει το επιλεγμένο κείμενο από ένα πεδίο κειμένου και το αποθηκεύει στο πρόχειρο. Επικολλήστε το κείμενο αλλού χρησιμοποιώντας την εντολή "Επικόλληση".
Αντιγραφή
Αντιγράφει το επιλεγμένο κείμενο στο πρόχειρο. Επικολλήστε το κείμενο σε ένα πεδίο κειμένου χρησιμοποιώντας την εντολή "Επικόλληση".
Επικόλληση
Επικολλά το κείμενο που είναι αποθηκευμένο στο πρόχειρο σε ένα πεδίο κειμένου.
Διαγραφή μηνύματος
Διαγράφει το τρέχον μήνυμα ή τα επιλεγμένα μηνύματα. Αυτό το στοιχείο εμφανίζεται μόνο όταν ένα μήνυμα είναι επιλεγμένο στο τμήμα παραθύρου της λίστας μηνυμάτων, για λογαριασμούς email και RSS.
Επιλογή
Εμφανίζει ένα υπομενού.
Επιλογή όλων
Στο τμήμα παραθύρου μηνυμάτων, αυτή η εντολή επιλέγει όλα τα μηνύματα στον τρέχοντα φάκελο. Κατά την προβολή ή τη σύνταξη ενός μηνύματος, επιλέγει όλο το κείμενο του μηνύματος.
Επιλογή νήματος
Επιλέγει όλα τα μηνύματα στο τρέχον επιλεγμένο νήμα.
Επιλογή μηνυμάτων με αστέρι
Επιλέγει όλα τα μηνύματα που έχουν επισημανθεί με αστέρι.
Εύρεση
Εμφανίζει ένα υπομενού.
Εύρεση σε αυτό το μήνυμα...
Εμφανίζει τη γραμμή εύρεσης στο κάτω μέρος του τμήματος παραθύρου μηνυμάτων. Εισαγάγετε το κείμενο που θέλετε να βρείτε στο πλαίσιο κειμένου και, καθώς πληκτρολογείτε, το Thunderbird θα βρει και θα επιλέξει αυτόματα την πρώτη εμφάνιση του κειμένου στο μήνυμα. Κάντε κλικ στο "Επόμενο" ή στο "Προηγούμενο" για να βρείτε το κείμενο σε άλλες θέσεις στο μήνυμα και κάντε κλικ στην "Επισήμανση" για να επισημάνετε όλες τις εμφανίσεις του κειμένου στο μήνυμα.
Εύρεση ξανά
Αναζητά την επόμενη εμφάνιση του κειμένου που καθορίστηκε κατά τη χρήση της εντολής "Εύρεση σε αυτό το μήνυμα...".
Αναζήτηση μηνυμάτων...
Εμφανίζει το παράθυρο διαλόγου "Αναζήτηση μηνυμάτων".
Αναζήτηση διευθύνσεων...
Εμφανίζει το παράθυρο διαλόγου "Σύνθετη αναζήτηση βιβλίου διευθύνσεων".
Αγαπημένος φάκελος
Η επισήμανση ενός φακέλου ή μιας ομάδας συζήτησης ως αγαπημένου φακέλου θα τον κάνει να εμφανίζεται στο τμήμα παραθύρου φακέλων όταν χρησιμοποιείτε την προβολή Προβολή > Φάκελοι > Αγαπημένα.
Ιδιότητες φακέλου ή λογαριασμού
Εμφανίζει τις ιδιότητες για τον επιλεγμένο φάκελο ή την ομάδα συζήτησης ή ανοίγει το παράθυρο διαλόγου "Ρυθμίσεις λογαριασμού" εάν είναι επιλεγμένος ένας λογαριασμός.
ΕπιλογέςΠροτιμήσεις
Εμφανίζει το παράθυρο ΕπιλογέςΠροτιμήσεις, όπου μπορείτε να αλλάξετε πολλές επιλογέςπροτιμήσεις στο Thunderbird.
Προβολή
Γραμμές εργαλείων
Εμφανίζει ένα υπομενού.
Γραμμή εργαλείων αλληλογραφίας
Εναλλάσσει την ορατότητα της γραμμής εργαλείων αλληλογραφίας, η οποία συνήθως περιέχει τυπικά κουμπιά εντολών (Αποστολή, Σύνταξη, Απάντηση, κ.λπ.).
Προσαρμογή...
Εμφανίζει το παράθυρο διαλόγου προσαρμογής της γραμμής εργαλείων. Μπορείτε να μεταφέρετε και να αποθέσετε κουμπιά γραμμής εργαλείων προς/από τις γραμμές εργαλείων εδώ. Μπορείτε επίσης να κάνετε δεξί κλικ στη γραμμή εργαλείων πλοήγησης και να επιλέξετε "Προσαρμογή..." για να εμφανιστεί αυτό το παράθυρο διαλόγου.
Διάταξη
Εμφανίζει ένα υπομενού.
Κλασική προβολή
Αλλάζει τη διάταξη του κύριου παραθύρου "Αλληλογραφία & Ομάδες συζήτησης" στην κλασική προβολή τριών τμημάτων. Το παράθυρο χωρίζεται σε δύο στήλες. Η αριστερή στήλη περιέχει το τμήμα παραθύρου "Φάκελοι". Η δεξιά στήλη περιέχει τα "Μηνύματα".
Ευρεία προβολή
Αλλάζει τη διάταξη του κύριου παραθύρου "Αλληλογραφία & Ομάδες συζήτησης" σε μια προβολή τριών τμημάτων, με το τμήμα παραθύρου "Μήνυμα" να εκτείνεται σε ολόκληρο το πλάτος του παραθύρου. Το πάνω μισό του παραθύρου χωρίζεται σε δύο στήλες. Η αριστερή στήλη περιέχει το τμήμα παραθύρου "Φάκελοι". Η δεξιά στήλη περιέχει τα "Μηνύματα".
Κατακόρυφη προβολή
Αλλάζει τη διάταξη του κύριου παραθύρου "Αλληλογραφία & Ομάδες συζήτησης" σε μια προβολή τριών τμημάτων, το ένα δίπλα στο άλλο. Η αριστερή στήλη περιέχει το τμήμα παραθύρου "Φάκελοι". Η μεσαία στήλη περιέχει τα "Μηνύματα". Η δεξιά στήλη περιέχει το τμήμα παραθύρου "Μήνυμα".
Τμήμα παραθύρου μηνύματος
Εναλλάσσει την ορατότητα του τμήματος παραθύρου "Μήνυμα" στο κύριο παράθυρο "Αλληλογραφία & Ομάδες συζήτησης".
Φάκελοι
Εμφανίζει ένα υπομενού. Η επιλογή φακέλου που επιλέγεται εδώ καθορίζει τι εμφανίζεται στην αριστερή στήλη του κύριου παραθύρου του Thunderbird.
Ενοποιημένοι
Οι ενοποιημένοι φάκελοι (παλαιότερα γνωστοί ως "έξυπνοι φάκελοι") συνδυάζουν παρόμοια γραμματοκιβώτια από πολλούς λογαριασμούς. Για παράδειγμα, αν έχετε δύο λογαριασμούς email, οι έξυπνοι φάκελοι θα συνδυάσουν τα εισερχόμενα, τα εξερχόμενα, τα πρόχειρα και άλλους παρόμοιους φακέλους από τους δύο λογαριασμούς.
Όλοι
Επιλέγοντας αυτό, θα εμφανιστούν όλοι οι φάκελοι στο τμήμα παραθύρου φακέλων.
Μη αναγνωσμένοι
Επιλέγοντας αυτό, θα εμφανιστούν μόνο οι φάκελοι στο τμήμα παραθύρου φακέλων που έχουν μη αναγνωσμένα μηνύματα.
Αγαπημένοι
Επιλέγοντας αυτό, θα εμφανιστούν μόνο οι φάκελοι στο τμήμα παραθύρου φακέλων που έχουν επισημανθεί ως αγαπημένοι.
Πρόσφατοι
Επιλέγοντας αυτό, θα εμφανιστούν μόνο οι φάκελοι στο τμήμα παραθύρου φακέλων που έχουν προβληθεί πρόσφατα.
Ταξινόμηση κατά
Εμφανίζει ένα υπομενού όπου επιλέγετε το χαρακτηριστικό του μηνύματος που θα πρέπει να χρησιμοποιηθεί για την ταξινόμηση της εμφάνισης των μηνυμάτων.
Νήματα
Εμφανίζει ένα υπομενού όπου επιλέγετε το χαρακτηριστικό του νήματος μηνυμάτων που θα πρέπει να χρησιμοποιηθεί για την ταξινόμηση της εμφάνισης των μηνυμάτων.
Κεφαλίδες
Εμφανίζει ένα υπομενού.
Όλες
Εμφανίζει πλήρεις κεφαλίδες για τα μηνύματα.
Κανονικές
Εμφανίζει μόνο τις κεφαλίδες Θέμα, Από, Ημερομηνία και Προς για τα μηνύματα.
Κυρίως σώμα μηνύματος ως
Τα μηνύματα που αποστέλλονται σε μορφή HTML μπορούν να προβληθούν σε μορφή απλού κειμένου, σε μια "εξυγιασμένη" έκδοση που ονομάζεται "Απλό HTML" ή σε πλήρες HTML.
Ενσωματωμένη εμφάνιση συνημμένων
Όταν είναι επιλεγμένο, τα συνημμένα εμφανίζονται μέσα στο κυρίως σώμα του μηνύματος. Όταν δεν είναι επιλεγμένο, τα συνημμένα εμφανίζονται μόνο στο τμήμα παραθύρου "Συνημμένα".
Μεγέθυνση
Εμφανίζει ένα υπομενού.
Μεγέθυνση
Εμφανίζει το κείμενο ενός μηνύματος ένα μέγεθος μεγαλύτερο.
Σμίκρυνση
Εμφανίζει το κείμενο ενός μηνύματος ένα μέγεθος μικρότερο.
Μεγέθυνση
Εμφανίζει το κείμενο ενός μηνύματος ένα μέγεθος μεγαλύτερο.
Επαναφορά
Επαναφέρει το μέγεθος εμφάνισης του κειμένου στο προεπιλεγμένο.
Μεγέθυνση μόνο κειμένου
Αν αυτή η επιλογή είναι ενεργοποιημένη, η μεγέθυνση και η σμίκρυνση θα ισχύουν μόνο για το τμήμα κειμένου των μηνυμάτων, όχι για τα συνημμένα που εμφανίζονται ενσωματωμένα. Αν δεν είναι ενεργοποιημένη, τόσο το κείμενο όσο και τα συνημμένα θα επηρεάζονται από τη μεγέθυνση και τη σμίκρυνση.
Κωδικοποίηση χαρακτήρων
Εμφανίζει ένα υπομενού που χρησιμοποιείται για την επιλογή εναλλακτικών κωδικοποιήσεων χαρακτήρων.
Πηγαίος κώδικας μηνύματος
Εμφανίζει το πλήρες μήνυμα όπως λήφθηκε. Οι κεφαλίδες, το κυρίως σώμα και τα συνημμένα εμφανίζονται σε απλό κείμενο.
Πληροφορίες ασφαλείας μηνύματος
Εμφανίζει ένα παράθυρο διαλόγου με πληροφορίες σχετικά με το αν το τρέχον μήνυμα έχει ψηφιακή υπογραφή και αν το μήνυμα στάλθηκε με χρήση κρυπτογράφησης.
Μετάβαση
Εμφανίζει ένα υπομενού.
Επόμενο
Εμφανίζει ένα υπομενού.
Μήνυμα
Επιλέγει το επόμενο μήνυμα στον τρέχοντα φάκελο ή την ομάδα συζήτησης.
Μη αναγνωσμένο μήνυμα
Επιλέγει το επόμενο μη αναγνωσμένο μήνυμα στον τρέχοντα φάκελο ή την ομάδα συζήτησης.
Μήνυμα με αστέρι
Επιλέγει το επόμενο μήνυμα με αστέρι στον τρέχοντα φάκελο ή την ομάδα συζήτησης.
Μη αναγνωσμένο νήμα
Επιλέγει το επόμενο μη αναγνωσμένο νήμα στον τρέχοντα φάκελο ή την ομάδα συζήτησης.
Προηγούμενο
Εμφανίζει ένα υπομενού.
Μήνυμα
Επιλέγει το προηγούμενο μήνυμα στον τρέχοντα φάκελο ή την ομάδα συζήτησης.
Μη αναγνωσμένο μήνυμα
Επιλέγει το προηγούμενο μη αναγνωσμένο μήνυμα στον τρέχοντα φάκελο ή την ομάδα συζήτησης.
Μήνυμα με αστέρι
Επιλέγει το προηγούμενο μήνυμα με αστέρι στον τρέχοντα φάκελο ή την ομάδα συζήτησης.
Εμπρός
Επιλέγει το επόμενο μήνυμα που προβλήθηκε.
Πίσω
Επιλέγει το προηγούμενο μήνυμα που προβλήθηκε.
Αρχική σελίδα αλληλογραφίας
Εμφανίζει τη σελίδα υποδοχής του Thunderbird.
Μήνυμα
Εμφανίζει υπομενού.
Νέο μήνυμα
Ανοίγει ένα παράθυρο για τη δημιουργία ενός νέου μηνύματος email ή ομάδας συζήτησης.
Αρχειοθέτηση
Μετακινεί ένα μήνυμα email ή ομάδας συζήτησης στο αρχείο.
Απάντηση
Απάντηση στο τρέχον επιλεγμένο μήνυμα(τα) email. Θα ανοίξει ένα παράθυρο σύνταξης απάντησης για κάθε επιλεγμένο μήνυμα. (Αυτή η επιλογή μενού εμφανίζεται μόνο αν είναι επιλεγμένο ένα ή περισσότερα μηνύματα email.)
Απάντηση μόνο στον αποστολέα
Από προεπιλογή, όταν κάνετε κλικ στην "Απάντηση" κατά την προβολή ενός μηνύματος ομάδας συζήτησης, η απάντηση θα απευθύνεται στην ομάδα συζήτησης. Χρησιμοποιήστε την "Απάντηση μόνο στον αποστολέα" για να απαντήσετε απευθείας στον αποστολέα, αντί για την ομάδα συζήτησης. (Αυτή η επιλογή μενού εμφανίζεται μόνο αν είναι επιλεγμένο ένα μήνυμα ομάδας συζήτησης.)
Απάντηση στην ομάδα συζήτησης
Δημιουργία απάντησης σε ένα μήνυμα ομάδας συζήτησης που θα σταλεί στην ομάδα συζήτησης. (Αυτή η επιλογή μενού εμφανίζεται μόνο αν είναι επιλεγμένο ένα μήνυμα ομάδας συζήτησης.)
Απάντηση σε όλους
Απάντηση στον αποστολέα και στους παραλήπτες κοινοποίησης του τρέχοντος επιλεγμένου μηνύματος email ή ομάδας συζήτησης.
Απάντηση στη λίστα
Αν λάβατε ένα μήνυμα επειδή είστε μέλος μιας λίστας αλληλογραφίας στην οποία στάλθηκε το μήνυμα, αυτή η επιλογή θα δημιουργήσει μια απάντηση που θα απευθύνεται στη λίστα αλληλογραφίας.
Προώθηση
Προωθεί το τρέχον επιλεγμένο μήνυμα(τα) email ή ομάδας συζήτησης.
Προώθηση ως
Εμφανίζει ένα υπομενού.
Ενσωματωμένη
Αντιγράφει το κείμενο του προς προώθηση μηνύματος στο κυρίως σώμα του νέου μηνύματος.
Συνημμένο
Προσθέτει το προς προώθηση μήνυμα ως συνημμένο στο email.
Επεξεργασία μηνύματος ως νέου
Ανοίγει το τρέχον μήνυμα σε ένα παράθυρο σύνταξης μηνύματος, ώστε να μπορείτε να το επεξεργαστείτε. Σημειώστε ότι η διεύθυνσή σας θα βρίσκεται στο πεδίο "Προς".
Άνοιγμα μηνύματος
Ανοίγει το τρέχον επιλεγμένο μήνυμα σε μια νέα καρτέλα.
Μετακίνηση σε
Μετακινεί το τρέχον επιλεγμένο μήνυμα(τα) email σε έναν διαφορετικό φάκελο.
Αντιγραφή σε
Δημιουργεί ένα αντίγραφο του τρέχοντος επιλεγμένου μηνύματος(ων) email ή ομάδας συζήτησης σε έναν διαφορετικό φάκελο.
Μετακίνηση σε (φάκελο) ξανά
Μετακινεί το τρέχον επιλεγμένο μήνυμα email στην ίδια τοποθεσία όπου μετακινήσατε τελευταία φορά ένα μήνυμα.
Ετικέτα
Αντιστοιχίζει μια ετικέτα στο μήνυμα(τα) email ή ομάδας συζήτησης. Οι ετικέτες διαμορφώνονται στη σελίδα "Εμφάνιση" στις "Προτιμήσεις" (Linux και Mac) ή στις "Επιλογές" (Windows).
Επισήμανση
Εμφανίζει ένα υπομενού.
Ως αναγνωσμένο
Επισημαίνει το επιλεγμένο μήνυμα(τα) email ή ομάδας συζήτησης ως αναγνωσμένο.
Νήμα ως αναγνωσμένο
Αν το μήνυμα είναι μέρος ενός νήματος συζήτησης ομάδας συζήτησης ή email, όλα τα μηνύματα στο νήμα θα επισημανθούν ως αναγνωσμένα.
Ως αναγνωσμένα κατά ημερομηνία...
Χρησιμοποιήστε αυτό για να επισημάνετε όλα τα μηνύματα email ή ομάδας συζήτησης μέχρι μια συγκεκριμένη ημερομηνία ως αναγνωσμένα.
Όλα αναγνωσμένα
Αυτό θα επισημάνει όλα τα μηνύματα στον τρέχοντα φάκελο ή την ομάδα συζήτησης ως αναγνωσμένα.
Προσθήκη αστεριού
Αντιστοιχίζει ένα αστέρι στο τρέχον επιλεγμένο μήνυμα.
Ως ανεπιθύμητο
Επισημαίνει το τρέχον επιλεγμένο μήνυμα(τα) email ως ανεπιθύμητη αλληλογραφία.
Ως μη ανεπιθύμητο
Καταργεί την επισήμανση του τρέχοντος επιλεγμένου μηνύματος(ων) email ως ανεπιθύμητης αλληλογραφίας.
Εκτέλεση ελέγχων ανεπιθύμητης αλληλογραφίας
Αυτό θα επεξεργαστεί τα μηνύματα που έχουν επισημανθεί ως ανεπιθύμητα σύμφωνα με τις ρυθμίσεις στις "Προτιμήσεις" (Linux και Mac) ή στις "Επιλογές" (Windows) και στις "Ρυθμίσεις λογαριασμού".
Δημιουργία φίλτρου από μήνυμα...
Αυτό θα ανοίξει ένα παράθυρο όπου μπορείτε να δημιουργήσετε έναν νέο κανόνα φίλτρου. Η διεύθυνση του αποστολέα θα είναι προεπιλεγμένη ως ένα από τα κριτήρια.
Παράβλεψη νήματος
Αυτό θα επισημάνει όλα τα μηνύματα στο τρέχον νήμα ως αναγνωσμένα. (Αυτή η επιλογή εμφανίζεται μόνο όταν είναι επιλεγμένο ένα μήνυμα ομάδας συζήτησης.) Την επόμενη φορά που θα προβάλετε την ομάδα συζήτησης, το παραβλεφθέν νήμα δεν θα εμφανιστεί στο τμήμα παραθύρου της λίστας μηνυμάτων και τυχόν νέα μηνύματα στο νήμα θα επισημανθούν αυτόματα ως αναγνωσμένα. Για να κάνετε ξανά ορατά τα παραβλεφθέντα νήματα, χρησιμοποιήστε το μενού Προβολή > Νήματα.
Παράβλεψη υπονήματος
Αυτή η επιλογή χρησιμοποιείται για την παράβλεψη μηνυμάτων ομάδας συζήτησης που αποτελούν απαντήσεις σε ένα υπονήμα. Για παράδειγμα, ας πούμε ότι μια συζήτηση έχει τρία ένθετα μηνύματα. Αν θέλετε να παραβλέψετε τυχόν απαντήσεις στο τρίτο μήνυμα, αλλά να δείτε τυχόν απαντήσεις στα δύο πρώτα μηνύματα, θα χρησιμοποιούσατε αυτήν την επιλογή μενού ενώ εμφανίζεται το τρίτο μήνυμα.
Παρακολούθηση νήματος
Η επισήμανση ενός νήματος ως "υπό παρακολούθηση" τοποθετεί ένα εικονίδιο "ματιού" στο τμήμα παραθύρου της λίστας μηνυμάτων, δίπλα στην πρώτη δημοσίευση του νήματος. Στη συνέχεια, μπορείτε να φιλτράρετε τα νήματα υπό παρακολούθηση μέσω του μενού Προβολή > Νήματα.
Εργαλεία
Εμφανίζει ένα υπομενού.
Αποθηκευμένα αρχεία
Ανοίγει το παράθυρο διαλόγου "Αποθηκευμένα αρχεία". Χρησιμοποιείται για την προβολή αρχείων που ήταν συνημμένα (ή σχετίζονταν με άλλο τρόπο) με μηνύματα. Σε αυτό το παράθυρο διαλόγου εμφανίζονται μόνο τα αρχεία που έχουν ανοιχτεί προηγουμένως.
Πρόσθετα
Ανοίγει τη διαχείριση προσθέτων. Αυτή η μικροεφαρμογή χρησιμοποιείται για την εγκατάσταση, προβολή, ενημέρωση και διαγραφή προσθέτων.
Διαχείριση δραστηριότητας
Η μικροεφαρμογή "Διαχείριση δραστηριότητας" εμφανίζει μια λίστα με τις πρόσφατες ενέργειες του Thunderbird, όπως η σύνδεση με διακομιστές αλληλογραφίας, ο συγχρονισμός μηνυμάτων και η διαγραφή και μετακίνηση μηνυμάτων. Η διαχείριση δραστηριότητας χρησιμοποιείται για σκοπούς αντιμετώπισης προβλημάτων.
Φίλτρα μηνυμάτων...
Η μικροεφαρμογή "Φίλτρα μηνυμάτων" χρησιμοποιείται για την προβολή, δημιουργία, διαγραφή και επεξεργασία φίλτρων αλληλογραφίας.
Εκτέλεση φίλτρων στον φάκελο
Αυτή η επιλογή θα εφαρμόσει τα φίλτρα μηνυμάτων στον τρέχοντα επιλεγμένο φάκελο.
Εκτέλεση φίλτρων στο μήνυμα
Αυτή η επιλογή θα εφαρμόσει τα φίλτρα μηνυμάτων στο τρέχον επιλεγμένο μήνυμα.
Εκτέλεση ελέγχων ανεπιθύμητης αλληλογραφίας στον φάκελο
Οι έλεγχοι ανεπιθύμητης αλληλογραφίας εκτελούνται συνήθως κατά τη λήψη των μηνυμάτων. Ωστόσο, με αυτήν την επιλογή μπορείτε να εκτελέσετε ξανά με μη αυτόματο τρόπο τους ελέγχους στον τρέχοντα επιλεγμένο φάκελο.
Διαγραφή αλληλογραφίας που έχει επισημανθεί ως ανεπιθύμητη στον φάκελο
Διαγραφή τυχόν μηνυμάτων που έχουν επισημανθεί ως ανεπιθύμητα στον τρέχοντα επιλεγμένο φάκελο.
Εισαγωγή
Χρησιμοποιήστε τη λειτουργία "Εισαγωγή" για να εισαγάγετε μηνύματα, βιβλία διευθύνσεων, ρυθμίσεις και φίλτρα από προγράμματα-πελάτες email, όπως το Microsoft Outlook, το Qualcomm Eudora, κ.λπ.
Κονσόλα σφαλμάτων
Η κονσόλα σφαλμάτων εμφανίζει σφάλματα, προειδοποιήσεις και μηνύματα κατάστασης από το Thunderbird και τα πρόσθετα του Thunderbird. Εμφανίζει επίσης προβλήματα CSS σε σελίδες τροφοδοσιών.
ΕπιλογέςΠροτιμήσεις
Εμφανίζει το παράθυρο ΕπιλογέςΠροτιμήσεις, όπου μπορείτε να αλλάξετε πολλές επιλογέςπροτιμήσεις στο Thunderbird.
Προτιμήσεις
Εμφανίζει το παράθυρο ΕπιλογέςΠροτιμήσεις, όπου μπορείτε να αλλάξετε πολλές επιλογέςπροτιμήσεις στο Thunderbird.
Δείτε επίσης
- Κεφάλαιο RSS στο εγχειρίδιο FLOSS του Thunderbird
- Κεφάλαιο με χρήσιμες συμβουλές και κόλπα στο εγχειρίδιο FLOSS του Thunderbird