X
Toque aqui para ver a versão para dispositivos móveis desse site.

Fórum de suporte

consigo navegar usando o firefox, mas não consigo logar no gmail. me aparece a mensagem "O servidor accounts.google.com demorou muito para responder."

Postado

já atualizei o firefox, mas ainda assim não consigo logar no gmail. após algumas tentativas de abrir a página inicial do gmail, informa-se" "O servidor accounts.google.com demorou muito para responder." e que "Este site pode estar temporariamente fora do ar ou sobrecarregado. Tente de novo em alguns instantes." mas já se passaram mais de 12 horas desde a minha primeira tentaiva de logar no gmail... o que pode ter ocorrido? Grato!

já atualizei o firefox, mas ainda assim não consigo logar no gmail. após algumas tentativas de abrir a página inicial do gmail, informa-se" "O servidor accounts.google.com demorou muito para responder." e que "Este site pode estar temporariamente fora do ar ou sobrecarregado. Tente de novo em alguns instantes." mas já se passaram mais de 12 horas desde a minha primeira tentaiva de logar no gmail... o que pode ter ocorrido? Grato!

Detalhes avançados do sistema

Extensões instaladas

  • Shockwave Flash 11.6 r602
  • iTunes Detector Plug-in
  • Adobe PDF Plug-In For Firefox and Netscape 10.1.6
  • NVIDIA 3D Vision plugin for Mozilla browsers
  • NVIDIA 3D Vision Streaming plugin for Mozilla browsers
  • Next Generation Java Plug-in 1.6.0_37 for Mozilla browsers
  • NPRuntime Script Plug-in Library for Java(TM) Deploy
  • Adobe Shockwave for Director Netscape plug-in, version 11.6.5.635
  • 4.1.10329.0
  • NPWLPG
  • Intel web components for Intel® Identity Protection Technology
  • Intel web components updater - Installs and updates the Intel web components

Aplicativo

  • User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:18.0) Gecko/20100101 Firefox/18.0

Mais informações

cor-el
  • Top 10 Contributor
  • Moderator
17422 soluções 157425 respostas

Votos como útil

Clear the cache and the cookies from sites that cause problems.

"Clear the Cache":

  • Tools > Options > Advanced > Network > Cached Web Content: "Clear Now"

"Remove Cookies" from sites causing problems:

  • Tools > Options > Privacy > Cookies: "Show Cookies"

You can try to reset (power off/on) the router.


Do a malware check with some malware scanning programs on the Windows computer.
You need to scan with all programs because each program detects different malware.

Make sure that you update each program to get the latest version of their databases before doing a scan.

You can also do a check for a rootkit infection with TDSSKiller.

See also:

Clear the cache and the cookies from sites that cause problems. "Clear the Cache": *Tools > Options > Advanced > Network > Cached Web Content: "Clear Now" "Remove Cookies" from sites causing problems: *Tools > Options > Privacy > Cookies: "Show Cookies" *http://kb.mozillazine.org/Error_loading_websites You can try to reset (power off/on) the router. ---- Do a malware check with some malware scanning programs on the Windows computer.<br /> You need to scan with all programs because each program detects different malware. Make sure that you update each program to get the latest version of their databases before doing a scan. *Malwarebytes' Anti-Malware:<br>http://www.malwarebytes.org/mbam.php *SuperAntispyware:<br>http://www.superantispyware.com/ *Microsoft Safety Scanner:<br>http://www.microsoft.com/security/scanner/en-us/default.aspx *Windows Defender: Home Page:<br>http://www.microsoft.com/windows/products/winfamily/defender/default.mspx *Spybot Search & Destroy:<br>http://www.safer-networking.org/en/index.html *Kasperky Free Security Scan:<br>http://www.kaspersky.com/security-scan You can also do a check for a rootkit infection with TDSSKiller. *http://support.kaspersky.com/viruses/solutions?qid=208280684 See also: *"Spyware on Windows": http://kb.mozillazine.org/Popups_not_blocked