Zoeken in Support

Vermijd ondersteuningsscams. We zullen u nooit vragen een telefoonnummer te bellen, er een sms naar te sturen of persoonlijke gegevens te delen. Meld verdachte activiteit met de optie ‘Misbruik melden’.

Learn More

Deze conversatie is gearchiveerd. Stel een nieuwe vraag als u hulp nodig hebt.

Error: uncaught exception: Error: Permission denied for <http://www.pogo.com> to get property Proxy.InstallTrigger

  • 2 antwoorden
  • 1 heeft dit probleem
  • 2 weergaven
  • Laatste antwoord van cardy

more options

I keep seeing this error in the Error Log,how can this issue be fixed?

Alle antwoorden (2)

more options
more options

You can also stop error messages...On IE you do the following How to stop the Internet explorer script error message from showing up:

You can tell your Internet Explorer to ignore these errors when they occur and not show you an alert about them. Here is the procedure:

   Open Internet Explorer
   In the top menu, Click on Tools and then Internet Options
   Click on the Advanced Tab
   Find where it says “Disable Script Debugging” and tick the box beside it
   Now, Find where it says “Display a notification about every script error” and untick the box beside it

Not sure about Mozilla option for disableing scrip messages maybe someone has a simple solution? I did find these two solutions though and might help

http://www.ehow.com/how_6011323_disable-runtime-errors-firefox-browser.html

and

https://support.mozilla.org/en-US/kb/Warning%20Unresponsive%20script

Bewerkt door cardy op