Template:PluginSupportEOL

Firefox 버전 52 가 릴리즈 된 2017년 3월 7일부터 Flash를 제외한 모든 NPAPI 플러그인의 지원이 중단되었습니다. 호환성 문서이 글에서 자세히 알아보세요.

Firefox 버전 52와 함께 Adobe Flash를 제외한 모든 NPAPI의 지원이 중단되었습니다. 호환성 문서이 글에서 자세히 알아보세요.

// These fine people helped write this article:dskmori, 종이상자, seulgi. You can help too - find out how.
Mozilla 도움말 공헌자