Referencia de los menús de Thundebird

Este artículo ya no se actualiza, por lo que su contenido puede estar obsoleto.

Este artículo es una referencia de los menú de Thunderbird, en el, se describe cada elemento del menú situado en la ventana principal de Mozilla Thunderbird.

Thunderbird

Acerca de Thunderbird

Muestra un cuadro de diálogo con información acerca de Thunderbird, entre esta información se incluyen la versión de la aplicación y una breve lista de créditos.

Preferencias

Muestra la ventana de OpcionesPreferencias, donde puedes cambiar muchas de las opcionespreferencias en Thunderbird.

Salir de Thunderbird

Cierra todas las ventanas de Thunderbird, cancela cualquier descarga activa, y cierra Thunderbird por completo. Si seleccionas esta opción con más de una pestaña o ventana abierta, Thunderbird te pedirá que confirmes tu selección para prevenir cierres del programa accidentales. Puedes cambiar este comportamiento de si desmarcas la casilla Avisarme al cerrar varias pestañas en el panel Pestañas Herramientas > OpcionesEdición preferencias. Thunderbird también te avisará si estas descargando algún archivo.

Archivo

Nuevo

Muestra un submenú con diferentes opciones.

Mensaje

Abre una ventana para componer un nuevo mensaje.

Carpeta...

Abre un cuadro de diálogo para crear una nueva carpeta o subcarpeta en una cuenta. Esta opción solo está disponible para cuentas de correo electrónico y RSS.

Búsqueda guardada...

Abre un cuadro de diálogo para crear una nueva carpeta de Búsqueda guardada. account. Esta opción solo está disponible para cuentas de correo electrónico y RSS.

Cuenta de correo...

Ejecuta el asistente de creación de cuentas de correo. Este asistente te ayudará a configurar una nueva cuenta de correo.

Otras cuentas...

Ejecuta el asistente de creación de otras cuentas. Este asistente te ayudará a configurar una nueva cuenta para grupo de noticias o RSS.

Contacto de la libreta de direcciones...

Abre un cuadro de dialogo para crear un nuevo contacto en la libreta de direcciones.

Mensaje guardado...

Muestra un cuadro de diálogo donde puedes selccionar un mensaje que hayas guardado en tu disco duro o en tu red.

Adjuntos

Muestra un submenú mostrando cada uno de los adjuntos del mensaje seleccionado(si hay alguno). Cada adjunto tiene su propio submenú con la opción de abrir o guardar el mensaje.

Guardar todo...

Selecciona esta opción para guardar todos los archivos adjuntos a un mensaje a una ubicación específica de tu disco duro.

Separar todo...

Selecciona esta opción si quieres eliminar todos los archivos adjuntos a un mensaje, y guardalos en una ubicación específica en tu ordenador.

Borrar todo...

Selecciona esta opción si quieres eliminar todos los archivos adjuntos a un mensaje.

Cerrar

Cierra la ventana.

Guardar como

Muestra un submenú.

Archivo

Muestra el cuadro de diálogo 'Guardar mensaje como' donde puedes indicar la ubicación en tu disco duro local o en la red para guardar una copia del mensaje que estás leyendo. Puedes guardarlo con las siguientes extensiones .eml, .html, or .txt. En la versión de Windows, seleccionalos desde la lista desplegable 'Guardar por extensión:', en la versión de Linux cambia la extensión '.eml' por '.html' o '.txt' si quieres guardarlo en uno de esos formatos. (Ten en cuenta que la única manera de abrir un archivo en formato '. Eml' en la versión de Linux es utilizar el comando Archivo> Abrir Mensaje guardado desde el menú.)

Plantilla

Guarda el mensaje que estás leyendo en la carpeta Plantillas de la cuenta de correo que estás utilizando.

Recibir mensajes nuevos

Muestra un submenu donde puedes escoger la cuenta o cuentas para las quieres obtener los mensajes nuevos

Todas las cuentas

Thunderbird comprobará todas las cuentas de correo y RSS en busca de nuevos mensajes.

Cuenta actual

Thunderbird comprobará la cuenta de correo y RSS en busca de nuevos mensajes.

Enviar mensajes

Envia los mensajes que se han quedado encolados, sin poder enviarse

Suscribir...

Abre un cuadro de diálogo que te permite suscribirte o darte de baja de las carpetas IMAP o de los grupos de noticias.

Borrar carpeta

Borra la carpeta seleccionada.

Renombrar carpeta...

Abre un cuadro de dialogo que te permine renombrar la carpeta seleccionada.A las carpetas Bandeja de entrada, Borradores, Plantillas, Enviados, Junk y Papelera no se pueden renombrar.

Compactar carpetas

Cuando borras un mensaje, realmente no se borra de la carpeta. Queda marcado para su borrado. Thunderbird vé esa marca, y sabe que no tiene que mostrar ese correo. Al compartar las carpetas se le está indicando a Thunderbird que elimine todos los mensajes marcados como borrados, en cada uno de las carpetas de la cuenta seleccionada. Este proceso elimina todo el espacio todo el espacio extra dentro de las carpetas de correo, pudiendose recuperar grandes porciones de espacio en disco duro.

Vaciar papelera

Vacia la papelera de la cuenta seleccionada.

Sin conexión

Muestra un submenú.

Trabajar sin conexión

Modifica Thunderbird para que se cambie a modo sin conexión. Esto te premite leer y escribir mensaje cuando no tienes conexión con una red.

Sincronizar / Descargar ahora...

Si seleccionas esta opción Thunderbird mostrará la ventana Sincronizar / Descargar ahora..., desde la cual puedes descargar mensajes de correo y de grupos de noticias para su uso sin conexión, así como tambien enviar cualquier mensaje que se encuentre pendiente de enviar.

Configuración sin conexión

Abre un cuadro de diálogo que te permite establecer las preferencias para el uso de Thunderbird sin conexión.

Descargar mensajes con estrella

Si seleccionas esta opción Thunderbird descargar cualquier mensaje para su uso sin conexión que hayas marcado con una estrella.

Descargar los mensajes selccionados

Si seleccionas esta opción Thunderbird, descargará para su uso sin conexión, todos los mensajes que tengas seleccionados.

Configurar página...

Abre el cuadro de diálogo de Configuración de páginas, para que puedas establecer las propiedades de impresión.

Imprimir

Abre el cuadro de diálogo de impresión, donde puedes especificar el número de copias de cada mensaje, etc. Haz clic en el botón Aceptar para imprimir la página.

CerrarSalir

Cierra todas las ventanas de Thunderbird, cancela cualquier descarga activa, y cierra Thunderbird por completo. Si seleccionas esta opción con más de una pestaña o ventana abierta, Thunderbird te pedirá que confirmes tu selección para prevenir cierres del programa accidentales.

Editar

Deshacer

Deshace la última acción en un campo de texto. Si posteriormente decides que no deseas deshacer una acción, puedes utilizar el comando Rehacer.

Rehacer

Rehace la última acción del comando Deshacer.

Cortar

Corta el texto seleccionado de un capo de texto y lo almacena en el portapapeles. Posteriormente puedes utilizar el comando Pegar para pegar el texto donde lo necesites.

Copiar

Copia el texto seleccionado en el portapapeles. Posteriormente puedes utilizar el comando Pegar para pegar el texto donde lo necesites.

Pegar

Pega el texto almacenado en el portapapeles donde lo necesites.

Borrar Mensaje

Borra el mensaje o los mensajes seleccionados. Este elemento solo aparece cuando has seleccionado uno o varios mensajes en el panel de mensajes. Funciona tanto para cuentas de correo electronico como para cuentas RSS.

Selección

Muestra un submenú.

Seleccionar todo

En el panel de mensajes, este comando selecciona todoso los mensajes de la carpeta seleccionada. Si estas viendo o componiendo un mensaje, selecciona todo el texto del mensaje.

Seleccionar conversación

Selecciona todos los mensajes de la conversación actual.

Seleccionar mensajes con estrella

Selecciona todos los mensajes que han sido marcados con una estrella.

Buscar

Muestra un submenú.

Buscar en este mensaje...

Muestra la barra de búsqueda en la parte inferior del panel de mensajes. Introduce el texto que deseas buscar en el cuadro de texto, y a medida que escribes Thunderbird realizará automáticamente la busqueda y seleccionará la primera aparición del texto que has introducido introducido en el mensaje. Haga clic en el Siguiente o Anterior para buscar el texto en otras parte en el mensaje. Haz clic Resaltar para destacar todas las apariciones del texto en el mensaje.

Repetir la búsqueda

Busca la siguiente aparación del texto especificado en el cuadro de diálogo Buscar en este mensaje.

Buscar mensajes...

Muestra el cuadro de diálogo Buscar mensajes.

Buscar direcciones...

Muestra el cuadro de diálogo Búsqueda avanzada en la libreta de direcciones.

Carpetas favoritas

Al marcar una carpeta o grupo de noticias como una carpeta favoria, esta aparecerá en panel de carpetas, cuanto uses el menú Ver | Carpetas| Favoritas.

Carpetas o propiedades de las cuentas Account Properties

Muestra las propiedades de la carpeta selccionada o grupo de noticias, o abre el cuadro de diálogo Configuración de las cuentas... si has selccionado una cuenta.

OpcionesPreferencias

Muestra la ventana de OpcionesPreferencias, donde puedes cambiar muchas de las opcionespreferencias de Thunderbird.

Ver

Barras de herramientas

Muestra un submenú.

Barra de herramientas de correo

Cambia la visibilidad de la barra de herramientas de correo, normalmente contiene los botones (Enviar, Componer, Responder, etc.).

Personalizar...

Muestra el cuadro de diálogo de personalización de las barras de herramientas. Puedes arrastrar y soltar los botones de la barra de herramientas al cuadro de diálogo y viceversa.Tmabien puedes hacer clic con el botón derecho encima de la barra de herramientas y selecionar Personalizar... para mostrar este cuadro de diálogo.

Disposición

Muestra un submenú.

Vista clásica

Thunderbird cambia el diseño de la ventana principal de correo y grupos de noticias a la vista clasica de tres paneles. La ventana se divide en dos columnas. La columna de la izquierda contiene el panel de carpetas y la columna de la derecha contiene el panel de mensajes y el visor de mensajes.

Vista amplia

Thunderbird cambia el diseño de la ventana principal de correo y grupos de noticias a una vista de tres paneles, con el panel de mensajes ocupando todo el ancho de la ventana. La mitad superior de la ventana está dividida en dos columnas. La columna de la izquierda contiene el panel de carpetas y la columna derecha contiene el panel de mensajes y el visor de mensajes.

Vista vertical

Thunderbird cambia el diseño de la ventana principal de correo y grupos de noticias a una vista de tres paneles. La columna de la izquierda contiene el panel de carpetas. La columna central contiene el panel de mensajes.. La columna de la derecha el visor de mensajes.

Panel

Cambia la visibilidad del panle de mensajes y de grupos de noticias.

Carpetas

Muestra un submenu. La opción de la carpeta seleccionada, determina que es lo que Thunderbird muestra en la parte izqueirda de la ventanta principal.

Unificadas

La carpetas unificadas (anteriormente conocidas como "carpetas intelligentes") combinan las bandejas de entrada similares de distintas cuentas. Por ejemplo, si tienes dos cuentas de correo, las carpetas unificadas combinarán las bandejas de entrada, de salida, borradores y cualquier otra carpeta similar entre las dos cuentas.

Todas

Si seleccionas esta poción Thunderbird mostrará todas las carpetas en el panel de carpetas.

Con no leídos

Si seleccionas esta opción Thunderbird mostrará las carpetas en el panel de carpetas que tengan mensajes sin leer.

Favoritas

Si seleccionas esta opción Thunderbird solo mostrará en el panel de carpetas, las carpetas que tengan mensajes sin leer.

Recientes

Si seleccionas esta opción Thunderbird solo mostrará en el panel de carpetas, las carpetas que se han visto recientemente.

Ordernar por

Displays a submenu where you select the message characteristic that should be used to order the message display.

Conversaciones

Muestra un submenú donde puedes seleccionar las caracteristicas de las conversaciones que deben utilizarse para mostrar los mensajes.

Cabeceras

Muestra un submenú.

Todas

Muestra las cabeceras completas de los mensajes.

Normal

Muestra solo los campos Asunto, Desde, Fecha y Para de la cabecera de los mensajes.

Cuerpo del mensaje como

Los mensajes enviardos en formato HTML pueden mostrarse como Texto sin formato, HTML original o HMTML simple.

Mostrar adjuntos incorporados

Cuando está marcada, los adjuntos aparecen dentro del cuerpo del mensaje. Cuando esta desmarcada, los adjuntos se muestran unicamente en el panel de archivos adjuntos.

Tamaño

Muestra un submenú.

Acercar

Muestra el texto del mensaje una talla más grande.

Alejar

Muestra el texto del mensaje una talla más pequeña.

Restablecer

Establece el texto del mensaje al tamaño original.

Solo ampliar texto

Si esta opción está seleccionada, Acercar y Alejar solo lo harán con las porciones de texto del mensajes, no con los archivos adjuntos incorporados. Si esta opción no está seleccionada, tanto el texto como los adjuntos se veran afectados por la funcion Acerca y Alejar.

Codificación de caracteres

Muestra un submenú que puedes utilizar para seleccionar codificaciones de caracteres alternativas.

Formato original del mensaje

Muestra el mensaje completo tal y como se ha recibido. Las cabeceras, el cuerpo y los adjuntos se muestan en texto plano.

Información de seguridad del mensaje

Muestra un cuadro de dialogo con la información sobre si el mensaje fue firmado digitalmente o si se envio utilizando algún tipo de cifrado.

Ir

Muestra un submenú

Siguiente

Muestra un submenú

Mensaje

Selecciona el siguiente mensaje de correo o de un grupo de noticias en la carpeta seleccionada.

Mensaje no leído

Selecciona el siguiente mensaje sin leer de correo o de un grupo de noticias en la carpeta seleccionada.

Mensaje con estrella

Selecciona el siguiente mensaje marcado con una estrella en la carpeta actual o de grupos de noticias.

Conversación no leída

Selecciona la siguiente conversación no leída en la carpeta actual o en los grupos de noticias.

Anterior

Muestra un submenú

Mensaje

Selects the previous message in the current folder or newsgroup.

Mensaje no leído

Selects the previous unread message in the current folder or newsgroup.

Mensaje con estrella

Selecciona el anterior mensaje marcado con una estrella en la carpeta o grupo de noticias seleccionada.

Adelante

Selecciona el siguiente mensaje visto.

Atrás

Selecciona el mensaje visto previamente

Página de inicio de correo

Muestra la página de bienvenida de Thunderbird.

Mensajes

Nuevo Mensaje

Abre una ventana para crear un nuevo mensaje de correo o de un grupo de noticias.

Archivar

Mueve el mensaje de correo o de un grupo de noticias al archivo.

Responder

Responde al mensaje o mensajes que se encuentren seleccionados. Thunderbird abrirá una ventana de composión de mensajes por cada mensaje seleccionado. (Esta opción del menú solo se muestra si hay uno o más mensajes seleccionados.)

Responder solamente al remitente

Por defecto, cuando clic en Responder cuando estás viendo un mensaje de un grupo de noticias, la respuesta irá dirigida al grupo de noticias. Si usas la opción de Responder solamente al remitente solo responderás al remitente del correo, en lugar de a todo el gripo de noticias. (Esta opción solo se muestra si has seleccionado un mensaje de un grupo de noticias.)

Responder al grupo de noticias

Crea un mensaje de respuesta que será enviado a un grupo de noticias. (Esta opción del menú solo se muestra si hay uno o más mensajes de un grupo de noticias seleccionados.)

Responder a todos

Responde al remitente y a los demás destinatarios que se encuentren en el campo CC del mensaje de correo o de un mensaje de un grupo de noticias seleccionado

Responder a la lista

Si has recibido un mensaje porque eres miembro de una lista de correo electronico a la cual se ha enviado el mensaje, esta opción creará un mensaje de respuesta dirigido a la lista de correo.

Reenviar

Reenvia el mensaje seleccionado de correo o de un grupo de noticias.

Reenviar como

Muestra un submenú

Incorporado

Copia el texto del mensaje que va se va a enviar dentro del cuerpo de un nuevo mensaje.

Adjunto

Añade el mensaje para ser enviado como un archivo adjunto en el nuevo correo electrónico.

Editar mensaje como nuevo

Abre el mensaje seleccionado en una ventana de composición de mensajes, para que puedas editarlo.Ten en cuenta que tu dirección se utilizará para el campo Para.

Abrir mensaje

Abre el mensaje seleccionado en una nueva pestaña.

Mover a

Mueve el mensaje o mensajes seleccionados a una carpeta diferente.

Copiar a

Hace una copia de el mensaje o mensajes seleccionados a una carpeta diferente.

Mover de nuevo

Mueve el mensaje o mensajes seleccionados a la misma carpeta a la que has movido el último mensaje.

Etiquetar

Asigna una etiqueta a los mensajes de correo o de un grupo de noticias. Las etiquetas se configuraan en la ventana de OpcionesPreferencias.

Marcar

Muestra un submenú.

Como leídos

Marca el mensaje de correo seleccionado o el mensaje de un grupo de noticias como leídos.

Conversación como leída

Si el mensaje forma parte de un grupo de noticias o de un hilo de una conversación, todos los mensajes que forman parte de ese hilo serán marcados como leídos.

Como leídos por fecha...

Esta opción permite marcar todos los correos electrónicos o los mensajes de los grupos de noticias desde una fecha determinada.

Todos leídos

Esta opción marcará todos los mensajes en la carpeta actual o grupo de noticias como leídos.

Añadir estrella

Asigna una estrella al mensaje que se encuentre seleccionado.

Como correo no deseado

Marca el mensaje o mensajes selecionados como correo no deseado.

Como correo legítimo

Desmarca el mensaje o mensajes seleccionados como correo no deseado.

Ejecutar controles de correo no deseado

Esta opción procesará todos los mensajes marcados como correo no deseado de acuerdo con las OpcionesPreferencias en la configuración de las cuentas.

Crear filtro a partir del mensaje...

Esta opción abrirá una ventana en la que puedes crear un nuevo filtro. La dirección del remitentente será uno de los valores por defecto.

Ignorar conversación

Esta opción marcará todos los mensajes de la conversación actual como leídos. (Esta opción solo se muestra si tienes un mensaje de un grupo de noticias seleccionado). La próxima vez que veas la conversación del grupo de noticias, la conversación no aparecerá en el panel y cualquier mensaje nuevo que llegue a esa conversación se marcará automáticamente como leído. Para hacer que las conversaciones ignoradas sean visibles de nuevo, haz clic en el menú Ver |Conversaciones.

Ignorar sub-conversaciones

Esta opción se utiliza para ignorar los mensajes de los grupos de noticias que tienen respuesta como subconversaciones. Por ejemplo, digamos que una conversación tiene 3 mensajes anidados. Si quiere ignorar cualquier tipo de respuesta a al tercer mensaje, pero quieres ver las respuestas a los dos primeros mensajes,utiliza esta opción mientras visualizas el tercer mensaje.

Conversación vista

Marcar una conversación como vista, sitúa el icono de un "ojo" delante del asunto del primer mensaje de la lista de conversaciones. Puedes filtrar las conversaciones vistas si haces clic en el menú Ver |Conversaciones.

Herramientas

Archivos guardados

Abre el cuadro de diálogo Archivos guardados. Esta ventana se utiliza para ver los archivos adjuntos o asociados de otra forma con los mensajes. Aquí solo se muestran los archivos que se abrieron con anterioridad.

Complementos

Abre el Administrador de complementos. Este cuadro de diálogo se utiliza para instalar,ver, actualizar y eliminar complementos de Thunderbird.

Administrador de actividad

El Administrador de actividades muestra una lista de las acciones más recientes que Thunderbird ha realizado, como por ejemplo conectar a un servidor de correo, sincronizar mensajes, y eliminar y mover mensajes. La función del Administrador de actividades se utiliza para la resolución de problemas.

Filtros de mensajes...

Abre el cuadro de diálogo Filtros de mensajes que se utilizar para ver, crear, editar y eliminar filtros para los mensajes.

Ejecutar filtros en la carpeta

Esta opción aplicará los filtros de los mensajes sobre la carpeta que se encuentra seleccionada actualmente.

Ejecutar filtros en el mensaje

Esta opción aplicará los filtros de los mensajes sobre el mensaje que se encuentra seleccionado actualmente.

Ejecutar mensajes marcados como no deseados

Los controles sobre el correo no deseado, normalmente, se ejecutan en el momento de recibir los mensajes. Sin embargo, con esta opción puedes volver a ejecutarlos manualmente en la carpeta que se encuentra seleccionada actualmente.

Eliminar mensajes marcados como no deseados

Elimina cualquier mensaje que se haya marcado como correo no deseado en la carpeta que se encuentra seleccionada actualmente.

Importar

Utiliza la función Importar para importar mensajes, contactos de la libreta de direcciones,opciones de configuración y filtros desde clientes de correo como Microsoft Outlook, Qualcomm Eudora, etc.

Consola de errores

La Consola de errores muestra los errores, advertencias y mensajes de estado tanto de Thunderbird como de sus complementos . También te mostrará información si hay problemas al mostrar los CSS en las RSS.

OpcionesPreferencias

Muestra la ventana de OpcionesPreferencias, donde puedes cambiar muchas de las opcionespreferencias de Thunderbird.

Preferencias

Muestra la ventana de OpcionesPreferencias, donde puedes cambiar muchas de las opcionespreferencias de Thunderbird.

También puedes ver

These fine people helped write this article:

Illustration of hands

Voluntario

Grow and share your expertise with others. Answer questions and improve our knowledge base.

Learn More