搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

¿Como hago para eliminar esta frase que aparece?: "Firefox previno que esta página se redireccionara automáticamente hacia otra"

  • 3 回覆
  • 14 有這個問題
  • 5450 次檢視
  • 最近回覆由 cor-el

more options

Cuando se va a abrir otra página u otra pestaña aparece esa frase, y mientras no hago clic en "Permitir" no la abre. Eso me sucede en una PC, pero no en una Notebook que tengo.

被選擇的解決方法

See:

  • Firefox/Tools > Options > Advanced > General : Accessibility : [ ] "Advertir las páginas web que intenten redireccionar o recargar la página"

The setting in "Tools > Options > Advanced > General" is meant as an accessibility feature, as you can see by the label of that section, so that people with disabilities or people who use screen readers do not get confused and is not meant as a safety protection to stop redirecting.

See also:

從原來的回覆中察看解決方案 👍 1

所有回覆 (3)

more options

選擇的解決方法

See:

  • Firefox/Tools > Options > Advanced > General : Accessibility : [ ] "Advertir las páginas web que intenten redireccionar o recargar la página"

The setting in "Tools > Options > Advanced > General" is meant as an accessibility feature, as you can see by the label of that section, so that people with disabilities or people who use screen readers do not get confused and is not meant as a safety protection to stop redirecting.

See also:

more options

cor-el: muchísimas gracias por la solución que me diste, así como por la rapidez en la contestación a mi consulta. Fuiste muy amable.

more options

You're welcome.