X
Tap here to go to the mobile version of the site.

ஆதரவு மன்றம்

font too big

  • 4 replies
  • 1 இந்த பிரச்சனை உள்ளது
  • Last reply by rlmrlm
பதிவிடப்பட்டது

Something has happened, font is too big using search, etc How do I make the font smaller for searches and such. This is annoying.

On the attached screen shot look how big the font is from a Goggle search.

Something has happened, font is too big using search, etc How do I make the font smaller for searches and such. This is annoying. On the attached screen shot look how big the font is from a Goggle search.
Attached screenshots

தீர்வு தேர்ந்தெடுக்கப்பட்டது

Most of the time that I see this it's because you actually press control + use your mouse wheel which zooms you in and out.

In your screenshot, if you just press in the address bar where it says "170%" it should set back to default.

Read this answer in context 0
மேற்கோள்

Additional System Details

நிறுவப்பட்ட நிரல்கள்

  • Shockwave Flash 32.0 r0

பயன்பாடு

  • User Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.11; rv:68.0) Gecko/20100101 Firefox/68.0

கூடுதல் தகவல்

Jeremy Sanders
  • Top 25 Contributor
11 தீர்வுகள் 142 பதில்கள்
பதிவிடப்பட்டது

உதவிகரமான பதில்

Currently your zoom settings are set to "170%" you'll want to bring that back down to 100% so the font size isn't bigger.

Currently your zoom settings are set to "170%" you'll want to bring that back down to 100% so the font size isn't bigger.
இது உங்களுக்கு பயனுள்ளதாக இருந்ததா? 1
மேற்கோள்
பதிவிடப்பட்டது

கேள்வியின் உரிமையாளர்

Thanks for responding how do I set to 100% I have no idea how it got set to 170% Thanks

Thanks for responding how do I set to 100% I have no idea how it got set to 170% Thanks
இது உங்களுக்கு பயனுள்ளதாக இருந்ததா?
மேற்கோள்
Jeremy Sanders
  • Top 25 Contributor
11 தீர்வுகள் 142 பதில்கள்
பதிவிடப்பட்டது

தீர்வு தேர்ந்தெடுக்கப்பட்டது

Most of the time that I see this it's because you actually press control + use your mouse wheel which zooms you in and out.

In your screenshot, if you just press in the address bar where it says "170%" it should set back to default.

Most of the time that I see this it's because you actually press control + use your mouse wheel which zooms you in and out. In your screenshot, if you just press in the address bar where it says "170%" it should set back to default.
இது உங்களுக்கு பயனுள்ளதாக இருந்ததா?
மேற்கோள்
பதிவிடப்பட்டது

கேள்வியின் உரிமையாளர்

Thanks Your input was helpful!

Thanks Your input was helpful!
இது உங்களுக்கு பயனுள்ளதாக இருந்ததா?
மேற்கோள்
கேள்வி எழுப்பு

You must log in to your account to reply to posts. Please start a new question, if you do not have an account yet.