Przeszukaj pomoc

Unikaj oszustw związanych z pomocą.Nigdy nie będziemy prosić Cię o dzwonienie na numer telefonu, wysyłanie SMS-ów ani o udostępnianie danych osobowych. Zgłoś podejrzaną aktywność, korzystając z opcji „Zgłoś nadużycie”.

Learn More

Firefox does not let me enable the html editor in Blackboard. The error message says: The entity name must immediately follow the '&' in the entity reference.

  • Nie ma odpowiedzi
  • 1 osoba ma ten problem
  • 1 wyświetlenie
more options

With IE I was told to "allow mixed content" by going into Tools/internet Options/security/custom level and scrolling down to Display mixed content and choosing Enable. Is there something similar I should be doing in Firefox?

With IE I was told to "allow mixed content" by going into Tools/internet Options/security/custom level and scrolling down to Display mixed content and choosing Enable. Is there something similar I should be doing in Firefox?