Dostosowywanie strony startowej Thunderbirda


Za każdym razem, gdy uruchomisz program Thunderbird, obszar wiadomości załaduje twoją stronę początkową poczty. Możesz zmienić stronę początkową poczty na dowolną stronę internetową lub ustawić ją na pustą stronę.

tb60-startpage

Zmiana strony początkowej

  1. Na górze okna Thunderbirda kliknij menu Narzędzia (można użyć skrótu Alt+N) i wybierz Opcje Na pasku menu kliknij Thunderbird i wybierz Preferencje…Na górze okna Thunderbirda kliknij menu Edycja i wybierz Preferencje lub kliknij przycisk menu New Fx Menu fx57menu i wybierz OpcjePreferencje.
  2. W oknie OpcjePreferencje wybierz panel Ogólne.
  3. W polu Adres wpisz adres nowej strony początkowej.
    tb60-startpage-pref
  4. Kliknij OK, by zamknąć okno Opcji.Kliknij Zamknij, by zamknąć okno Preferencji.Zamknij okno Preferencji.

Ustawienie pustej strony początkowej

  1. Na górze okna Thunderbirda kliknij menu Narzędzia (można użyć skrótu Alt+N) i wybierz Opcje Na pasku menu kliknij Thunderbird i wybierz Preferencje…Na górze okna Thunderbirda kliknij menu Edycja i wybierz Preferencje lub kliknij przycisk menu New Fx Menu fx57menu i wybierz OpcjePreferencje.
  2. W oknie OpcjePreferencje wybierz panel Ogólne.
  3. Odznacz Po uruchomieniu programu wyświetlaj poniższą stronę startową w oknie wiadomości:.
  4. Kliknij OK, by zamknąć okno Opcji.Kliknij Zamknij, by zamknąć okno Preferencji.Zamknij okno Preferencji.

Przywrócenie domyślnej strony początkowej

Domyślna strona startowa powita cię w Thunderbirdzie, przekaże informacje o Thunderbirdzie i poda linki do tego, jak można się zaangażować, gdzie przekazać darowiznę i gdzie uzyskać pomoc.

  1. Na górze okna Thunderbirda kliknij menu Narzędzia (można użyć skrótu Alt+N) i wybierz Opcje Na pasku menu kliknij Thunderbird i wybierz Preferencje…Na górze okna Thunderbirda kliknij menu Edycja i wybierz Preferencje lub kliknij przycisk menu New Fx Menu fx57menu i wybierz OpcjePreferencje.
  2. W oknie OpcjePreferencje wybierz panel Ogólne.
  3. Upewnij się, że pole Po uruchomieniu programu wyświetlaj poniższą stronę startową w oknie wiadomości: jest zaznaczone.
  4. Kliknij przycisk Przywróć domyślną.
  5. Kliknij OK, by zamknąć okno Opcji.Kliknij Zamknij, by zamknąć okno Preferencji.Zamknij okno Preferencji.

Przejście do strony początkowej w dowolnym momencie

Kliknij przycisk menu New Fx Menu fx57menu , otwórz menu Przejdź i wybierz Strona startowa.Z menu Przejdź wybierz Strona startowa.

// Osoby, które pomogły w tworzeniu tego artykułu:Teo, TyDraniu. Ty też możesz pomóc — dowiedz się jak.

Czy ten artykuł okazał się pomocny? Proszę czekać…

Zostań wolontariuszem Mozilla Support