Switching the folder pane view

아직 누구도 이 문서의 번역에 참여하지 않았습니다. SUMO 문서 변역에 참여하는 방법에 대해 이미 알고 계시다면, 번역을 시작해 보세요 . SUMO 문서를 번역하는 방법에 대해 알고 싶으시면, 여기서 시작하세요.

The folder pane is displayed on the left side of the Thunderbird window. It shows a list of your email accounts, the folders that are created by default (such as "Sent", "Trash", etc) and the folders that you have manually created to organize your messages.

default folder pane

There are several "views" that can be used to display in the folder pane. The view you select will determine how the folders are organized and displayed (while not affecting the actual folders or messages themselves.) Select View > Folders from the menu bar, or select Folders from the application menu, to choose the view you want to use. The following options are available:

  • All: This is the default view shown above. It shows each email account and its folders.
  • Unified: This view combines the messages in all of your accounts into similar folders. In this view, your Inbox (and Archives, and Trash, etc) will contain the messages from all of your Inboxes in all of your accounts.
  • Unread: This view only shows account and folders that contain unread messages.
  • Favorite: You can make a folder a "Favorite" by selecting Edit > Favorite Folder from the menu bar, or by selecting Folders > Favorite Folder from the application menu, or by right-clicking on the folder name and selecting Favorite Folder. When you select the Favorite view, only those folders that you have specified as favorite will be displayed.
  • Recent: This view will display any folders that have had activity in the last 15 days.

The folder pane has a Folder Pane Toolbar on the top which comes preconfigured with the Folder Views switcher. To enable the Folder Pane Toolbar, open the View menu, go to Toolbars, and select Folder Pane Toolbar.

Switcher TB52
//다음의 훌륭한 분들이 이 문서에 기여하였습니다:Chris Ilias, Michele Rodaro, cautious, user669794, Dyvik Chenna, vesper.여러분도 기여할 수 있습니다 - 기여 방법을 살펴보세요.

이 문서가 도움이 되셨습니까? 잠시만 기다려 주십시오...

Mozilla 도움말 공헌자