Visualizzazione richieste con etichetta: Mostra tutte le domande

impostazioni www.corepension.it

quando vado sul sito in oggetto, mi compare l'errore come in foto che allego. Ovviamente non riesco ad accedere. come faccio? Penso si tratti di autorizzazioni su firefox… (ulteriori informazioni)

quando vado sul sito in oggetto, mi compare l'errore come in foto che allego. Ovviamente non riesco ad accedere. come faccio? Penso si tratti di autorizzazioni su firefox. Grazie

Chiesto da mimmodrum 1 mese fa

Ultima risposta by crazy.cat 1 mese fa

sfarfallamento o saltellamento all'apertura di nuove schede

buongiorno da quando ho installato la nuova versione ho questo problema: ho circa 15 schede aperte all'apertura di nuove schede si verifica uno sfarfallamento o saltella… (ulteriori informazioni)

buongiorno da quando ho installato la nuova versione ho questo problema: ho circa 15 schede aperte all'apertura di nuove schede si verifica uno sfarfallamento o saltellamento di tutto il contenuto della nuova scheda, si stabilizza in pochi secondi ma è veramente fastidioso. All'inizio pensavo che fosse dovuto ad ABP che bloccava le pop up e aggiornava di contiunuo ma poi ho visto che lo fa anche se è disabilitato. Sistema operativo W7 64 con altri Crome e altri stesse schede aperte tutto ok. Con la vecchia versione non ho mai avuto questo problema. Altro problema che non riesco a risolvere: quando faccio una ricerca con Google, i link si aprono nella scheda di ricerca e non in una nuova, quindi sono costretto ad usare la freccia indietro per ritornare ai risultati della ricerca, prima c'era un impostazione che ora non trovo più, per fare aprire i link in nuove schede. Se non si riesce a risolvere come posso fare il downgrade alla vecchia versione senza perdere nulla, considerato che ho diversi pc collegati all'account e migliaia di segnalibri organizzati in cartelle. Dico migliaia perchè catalogati i tantissimi anni sono uno dei primi utilizzatori di Firefox. Grazie per l'aiuto

Chiesto da claudio.caldarulo 1 mese fa

Ultima risposta by claudio.caldarulo 1 mese fa

  • Stato della soluzione

Problema disattivazione random audio in video streaming

Buon giorno, da anni sono un fedele e soddisfatto utente Firefox. Ho riscontrato il seguente problema che non ho saputo risolvere anche dopo lunghe ricerche online: duran… (ulteriori informazioni)

Buon giorno, da anni sono un fedele e soddisfatto utente Firefox. Ho riscontrato il seguente problema che non ho saputo risolvere anche dopo lunghe ricerche online: durante la riproduzione di contenuti video in streaming, in maniera assolutamente casuale, dopo 1 secondo o dopo diversi minuti, continuando a ripetersi per tutta la riproduzione del video, l'audio si disattiva, mentre il video prosegue nella sua normale riproduzione. riavvolgendo di pochi istanti il video, l'audio riprende normalemente. Succede su primevideo, youtube, nowtv. Su queste piattaforme sicuramente perchè l'ho potuto testare. Per favore aiutatemi perchè è davvero estenuante e non voglio passare ad altro browser. Grazie.

Chiesto da dallavillaluca 1 mese fa

Risposta di next 1 mese fa

virus

questa mattina andando sul mio sito da google utilizzando firefox si apre insieme al sito una minaccia. ricerca da gioogle gt insurance broker srl, si apre pagina google … (ulteriori informazioni)

questa mattina andando sul mio sito da google utilizzando firefox si apre insieme al sito una minaccia. ricerca da gioogle gt insurance broker srl, si apre pagina google su firefox e apre una pagina di minaccia e dichiara il sito pericoloso. potreste risolvere per favore?

Chiesto da gbthau 1 mese fa

Ultima risposta by crazy.cat 1 mese fa

La tastiera in Firefox e' diversa da quella del sistema

Utilizzo Fedora 35 e Firefox 94.0 La tastiera del sistema e' impostata su Italiano e cosi' funziona sull'intero sistema. Ma su Firefox (e Thunderbird) la tastiera viene r… (ulteriori informazioni)

Utilizzo Fedora 35 e Firefox 94.0 La tastiera del sistema e' impostata su Italiano e cosi' funziona sull'intero sistema. Ma su Firefox (e Thunderbird) la tastiera viene riconosciuta con layout inglese.

Chiesto da lorenzov997 1 mese fa

VPN attiva - ma adesso come la uso?

Buongiorno, ho attivato la VPN sul mio pc. La VPN risulta attiva, adesso come faccio a far si che le mie connessioni abbiano un ip differente da quello reale? Se mi conne… (ulteriori informazioni)

Buongiorno, ho attivato la VPN sul mio pc. La VPN risulta attiva, adesso come faccio a far si che le mie connessioni abbiano un ip differente da quello reale? Se mi connetto con due account gmail differenti, o facebook, come faccio a fare in modo che ciascuno di essi risulti collegato da un account diverso? Non sono riuscito a trovare una guida a riguardo, grazie.

Chiesto da affiliatemas2021 2 mesi fa

Ultima risposta by next 2 mesi fa

password

Salve solo su firefox quando richiedo l'accesso ad Amazon nel campo passwrd invece di avere un campo in bianco dove compila la pswrd mi appaiono tanti *************… (ulteriori informazioni)

Salve solo su firefox quando richiedo l'accesso ad Amazon nel campo passwrd invece di avere un campo in bianco dove compila la pswrd mi appaiono tanti *********************************** e mi impediscono di compilare cosa posso fare?

Chiesto da ippolito1it 2 mesi fa

Ultima risposta by crazy.cat 2 mesi fa

  • Stato della soluzione

Le scorciatoie non compaiono

Ho reinstallato Firefox (v.94) in Win7 ripulito da tutte le estensioni, ma le scorciatoie non compaiono nonostante in impostazioni abbiano il flag. Come devo fare per vis… (ulteriori informazioni)

Ho reinstallato Firefox (v.94) in Win7 ripulito da tutte le estensioni, ma le scorciatoie non compaiono nonostante in impostazioni abbiano il flag. Come devo fare per visualizzarle ?

Chiesto da paolo.gerlin 2 mesi fa

Risposta di crazy.cat 2 mesi fa

Facebook non mostra immagini

Uso firefox da sempre, e sempre con gli stessi add-in. Da un pò di tempo facebook mi fa vedere solo le immagini dei primi 5 o 6 post e poi mostra solo un riquadro nero co… (ulteriori informazioni)

Uso firefox da sempre, e sempre con gli stessi add-in. Da un pò di tempo facebook mi fa vedere solo le immagini dei primi 5 o 6 post e poi mostra solo un riquadro nero con una piccola scritta in blu che descrive in qualche modod il contenuto dell'immagine. Ho provato ad anadare su FB da Google Chrome che normalmente non uso e tutto funziona. Forse firefox ha ancora problemi con win 10? Qualcuno ha o ha avuto lo stesso problema e può aiutarmi?

Chiesto da GDIL 2 mesi fa

Ultima risposta by crazy.cat 2 mesi fa

Cambio mail

Salve, purtroppo mi hanno rubato la mail con cui sono registrato e non la posso più recuperare. Quindi rischio che accedendo su questo account, possono trovare tutte le m… (ulteriori informazioni)

Salve, purtroppo mi hanno rubato la mail con cui sono registrato e non la posso più recuperare. Quindi rischio che accedendo su questo account, possono trovare tutte le mie password salvate. Esiste un modo per cambiare la mail dell’account senza avere il codice di verifica sulla vecchia mail?

Chiesto da robertomajure 2 mesi fa

Ultima risposta by next 2 mesi fa

  • Stato della soluzione

PROBLEMA CON SERVER IN USCITA

BUONGIORNO HO UN PC APPLE CHE LAVORA SU WINDOWS , OGGI ABBIAMO CAMBIATO LA PWD DELLA MAIL DEL DOMINIO DEL NOSTRO CLUB E MOZILLA NON RIESCE PIù A CONNETTERSI AL SERVER IN… (ulteriori informazioni)

BUONGIORNO HO UN PC APPLE CHE LAVORA SU WINDOWS , OGGI ABBIAMO CAMBIATO LA PWD DELLA MAIL DEL DOMINIO DEL NOSTRO CLUB E MOZILLA NON RIESCE PIù A CONNETTERSI AL SERVER IN USCITA OUT.POSTASSL.IT HO PROVATO ANCHE A CONTROLLARE IL TSL MA è GIA' AD 1 - NON SO PIù QUALE SOLUZIONE CERCARE MA IL PROBLEMA è GRAVE PERCHè E' LA MAAIL UFFICILE DEL NOSTRO CIRCOLO . POTETE AIUTARMI CON URGENZA? GRAZIE LE IMPOSTAZIONI DELLA MAI INFO@ROYALCLUBTORINO.IT SONO SERVER IN ENTRATA IN.POSTASSL.IT )FUNZIONA ) PORTA 993 - SERVER PREDEFINITO IN ENTRATA OUT.POSTASSL.IT PORTA 465 CORDIALMENTE MORENA ANDREOTTI ROYAL CLUB TORINO

Chiesto da info6393 2 mesi fa

Risposta di next 2 mesi fa

Firefox.exe impossibile trovare punto di ingresso (api-ms-win-crt-private-l1-1-0.dll)

Salve, dall'ultimo aggiornamento di ieri Firefox mostra il messaggio d'errore segnalato nel topic. Per poter proseguire occorre dare cancel almeno 5-6 volte e dopo funzio… (ulteriori informazioni)

Salve,

dall'ultimo aggiornamento di ieri Firefox mostra il messaggio d'errore segnalato nel topic.

Per poter proseguire occorre dare cancel almeno 5-6 volte e dopo funziona tutto.

Il problema appare solamente alla prima apertura di Firefox.

Ho provato di tutto :

- aggiornamento runtime (e tutto il pacchetto visual) - pulizia e varie procedure di ripristino compreso controllo .dll sfc /scannow - seguito almeno una decina di guide relative al problema sul punto di ingresso

Non posso ripristinare il sistema a 6 gg fa perche' mi dice che c'e' un file in uso (pare che questo errore sia tipico a chi abbia Windows 7)

Comunque, la cosa è seccante perche' fino a ieri andava tutto bene e mi spiace dover abbandonare Firefox per questo problema.

Anticipatamente grazie.

ps : ho provato anche con il pacchetto WindowsUCRT che dovrebbe ripristinare le dll crt ma avendo Win 7 credo che sia inutile e difatti non ha risolto il problema.

Luca

Chiesto da formatoetichette 2 mesi fa

Ultima risposta by formatoetichette 2 mesi fa

  • Stato della soluzione

Apertura di sito

Cerco di aprire un sito per accreditarmi ai suoi servizi, ma lo posso fare solo con altro browser. L'assistenza del sito mi conferma che per loro è tutto in ordine ed il … (ulteriori informazioni)

Cerco di aprire un sito per accreditarmi ai suoi servizi, ma lo posso fare solo con altro browser. L'assistenza del sito mi conferma che per loro è tutto in ordine ed il problema è legato al browser utilizzato e mi consigliano di accedere con alto browser. La risposta è sempre ... caricamento in corso ... senza soluzione di continuità Grazie e saluti

Chiesto da fraviosipi 2 mesi fa

Risposta di crazy.cat 2 mesi fa

disable SEC_ERROR_UNKNOWN_ISSUER

Buongiorno, l'accesso al NAS nella rete interna produce sempre "Attenzione: potenziale rischio per la sicurezza codice SEC_ERROR_UNKNOWN_ISSUER " . Tale sito è solo di us… (ulteriori informazioni)

Buongiorno, l'accesso al NAS nella rete interna produce sempre "Attenzione: potenziale rischio per la sicurezza codice SEC_ERROR_UNKNOWN_ISSUER " . Tale sito è solo di uso interno e quindi sicuro in quanto non è accessibile da internet, ma non ho trovato nessun modo per disabilitare definitivamente tale fastidio. Dovendo usare spesso tale accesso vorrei il modo di avere tale escusione definivamente. Vi ringrazio anticipatamente. Rick ./. Hello, accessing the NAS in the internal network always produces "Warning: potential security risk code SEC_ERROR_UNKNOWN_ISSUER". This site is for internal use only and therefore safe as it is not accessible from the internet, but I have not found any way to permanently disable this nuisance. Having to use this access often, I would like the way to have this exclusion definitively. I thank you in advance. Rick

Chiesto da xps-630i 2 mesi fa

  • Stato della soluzione

captcha fantasma o che si blocca

In alcuni siti appaiono dei captcha che non si riescono a far funzionare (ci clicco sopra ma mi danno un messaggio di errore stile "controllare la connessione" o "riprova… (ulteriori informazioni)

In alcuni siti appaiono dei captcha che non si riescono a far funzionare (ci clicco sopra ma mi danno un messaggio di errore stile "controllare la connessione" o "riprovare più tardi connessione mancante" se uso Chrome lo stesso sito presenta lo stesso captcha che ora funziona benissimo. lavoro su un Imac. In altri casi mi appare un messaggio che dice che c'è un errore nel captcha, e magari mi blocca un download, ma non è apparso nessun captcha. Anche in questo caso l'uso di un altro browser non da lo stesso problema. Qualcuno può aiutarmi? Grazie

Chiesto da Emilietta63 2 mesi fa

Risposta di crazy.cat 2 mesi fa