X
Tap here to go to the mobile version of the site.

Fóram Tacaíochta

Cuireadh an snáithe seo sa chartlann. Cuir ceist nua má tá cabhair uait.

Sir E Ticketing Token Not supporting fire fox connection insecure but problem

Postáilte

sir my fire fox in BOSS My E-ticketing token not supporting Connection insecure connection on display

sir my fire fox in BOSS My E-ticketing token not supporting Connection insecure connection on display

Tuilleadh mionsonraí faoin chóras

Breiseáin Shuiteáilte

  • The Adobe Reader plugin is used to enable viewing of PDF and FDF files from within the browser.
  • This plugin provides integration with Gnome Shell for live extension enabling and disabling. It can be used only by extensions.gnome.org
  • Next Generation Java Plug-in 10.71.2 for Mozilla browsers
  • MozPlugger version 1.14.5, maintained by Louis Bavoil and Peter Leese, a fork of plugger written by Fredrik Hübinette.For documentation on how to configure mozplugger, check the man page. (type man mozplugger) Configuration file:/etc/mozpluggerrc Helper binary:mozplugger-helper Controller binary:mozplugger-controller Link launcher binary:mozplugger-linker
  • Shockwave Flash 29.0 r0

Feidhmchlár

  • Firefox 52.9.0
  • User Agent: Mozilla/5.0 (X11; Linux i686; rv:52.0) Gecko/20100101 Firefox/52.0
  • URL Tacaíochta: https://support.mozilla.org/1/firefox/52.9.0/Linux/en-US/

Eisínteachtaí

  • Adblock Plus 2.6.6 ({d10d0bf8-f5b5-c8b4-a8b2-2b9879e08c5d})
  • Application Update Service Helper 2.0 (aushelper@mozilla.org)
  • Multi-process staged rollout 1.10 (e10srollout@mozilla.org)
  • Pocket 1.0.5 (firefox@getpocket.com)
  • Web Compat 1.0 (webcompat@mozilla.org)

JavaScript

  • incrementalGCEnabled: True

Grafaic

  • adapterDescription: VMware, Inc. -- Gallium 0.4 on llvmpipe (LLVM 3.5, 256 bits)
  • adapterDeviceID: Gallium 0.4 on llvmpipe (LLVM 3.5, 256 bits)
  • adapterDrivers:
  • adapterRAM:
  • adapterVendorID: VMware, Inc.
  • crashGuards: []
  • currentAudioBackend: pulse
  • driverDate:
  • driverVersion: 3.0 Mesa 10.4.2
  • featureLog: {u'fallbacks': [], u'features': [{u'status': u'blocked', u'description': u'Compositing', u'log': [{u'status': u'blocked', u'message': u'Acceleration blocked by platform', u'type': u'default'}], u'name': u'HW_COMPOSITING'}, {u'status': u'unavailable', u'description': u'OpenGL Compositing', u'log': [{u'status': u'unavailable', u'message': u'Hardware compositing is disabled', u'type': u'default'}], u'name': u'OPENGL_COMPOSITING'}]}
  • info: {u'AzureCanvasAccelerated': 0, u'AzureCanvasBackend': u'skia', u'AzureFallbackCanvasBackend': u'none', u'CairoUseXRender': 0, u'AzureContentBackend': u'skia'}
  • numAcceleratedWindows: 0
  • numAcceleratedWindowsMessage: [u'blockedGfxCard']
  • numTotalWindows: 1
  • supportsHardwareH264: No
  • webgl2Renderer: WebGL creation failed: * Error during native OpenGL init. * WebGL 2 requires support for the following features: get_integer64_indexed * Exhausted GL driver options.
  • webglRenderer: VMware, Inc. -- Gallium 0.4 on llvmpipe (LLVM 3.5, 256 bits)
  • windowLayerManagerRemote: True
  • windowLayerManagerType: Basic

Sainroghanna Athraithe

Éagsúil

  • User JS: No
  • Inrochtaineacht: Níl
Tyler Downer
  • Top 25 Contributor
  • Moderator
1535 réiteach 10703 freagra

You are using an old version of Firefox. Please update to either ESR 60 or release 66.0.3

You are using an old version of Firefox. Please update to either ESR 60 or release 66.0.3