Prohledat stránky podpory

Vyhněte se podvodům. Za účelem poskytnutí podpory vás nikdy nežádáme, abyste zavolali nebo poslali SMS na nějaké telefonní číslo nebo abyste sdělili své osobní údaje. Jakékoliv podezřelé chování nám prosím nahlaste pomocí odkazu „Nahlásit zneužití“.

Learn More

I want to stop the message "uninstal set" appear right after I open Fire fox

  • 2 odpovědi
  • 2 mají tento problém
  • 13 zobrazení
  • Poslední odpověď od trungvan2

more options

The title of the message is JavaScript Application. Te content is : uninstal set

The title of the message is JavaScript Application. Te content is : uninstal set

Všechny odpovědi (2)

more options

Other users have reported that this is caused by one of their add-ons. I suggest going to the Add-ons page and disabling everything that is not essential, and then restarting Firefox. Hopefully it's not caused by something you really rely on.

orange Firefox button or Tools menu > Add-ons

On the left side, click Extensions

Any luck?

more options

Dear jscher2000,

Thank you for your prompt help. Following your direction, I disable 2 Add- ons related to Java but the trouble wouldn't go yet. I though the fast way to disable all add-ons is to uninstall the current Fire Fox 4. This time I install Fire fox 5.0 to renew every thing. And Voila, the trouble is gone.I use Fire fox all day today(Sunday June 19, 2011 without a hitch.) I appreciate your help.

NGMTR

Upravil uživatel trungvan2 dne