X
Tapnite tukaj za mobilno različico spletne strani.

Forum za podporo

razširitve niso podprte in jih na novo ni možno namestiti

Objavljeno

Upravitelj dodatkov kaže da so vse razširitve nepodprte-zastarele. Če poiskušam katero na novo namestiti add-ons javlja:prenos ni uspel.Preverite svojo povezavo. lp

Upravitelj dodatkov kaže da so vse razširitve nepodprte-zastarele. Če poiskušam katero na novo namestiti add-ons javlja:prenos ni uspel.Preverite svojo povezavo. lp

Izbrana rešitev

Pozdravljeni,

Pred kratkim so se pojavile težave z dodatki, ki pa so bile odpravljene z najnovejšo posodobitvijo Firefox 66.0.5.

Posodobite Firefox na najnovejšo različico in nam v primeru, če se težave še pojavljajo to sporočite.

Lep pozdrav, Rok

Preberite ta odgovor v kontekstu 1
Citiraj

Dodatne podrobnosti o sistemu

Nameščeni vtičniki

  • Shockwave Flash 32.0 r0

Program

  • Uporabniški agent: Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:66.0) Gecko/20100101 Firefox/66.0

Več informacij

Rok 5 rešitev 23 odgovorov

Izbrana rešitev

Pozdravljeni,

Pred kratkim so se pojavile težave z dodatki, ki pa so bile odpravljene z najnovejšo posodobitvijo Firefox 66.0.5.

Posodobite Firefox na najnovejšo različico in nam v primeru, če se težave še pojavljajo to sporočite.

Lep pozdrav, Rok

Pozdravljeni, Pred kratkim so se pojavile težave z dodatki, ki pa so bile odpravljene z najnovejšo posodobitvijo Firefox 66.0.5. [[Posodobite Firefox na najnovejšo različico]] in nam v primeru, če se težave še pojavljajo to sporočite. Lep pozdrav, Rok
Vam je bilo v pomoč? 1
Citiraj
Vprašajte

Morate se prijaviti v svoj ​​račun, če hočete odgovarjati na prispevke. Začnite novo vprašanje, če še nimate računa.