X
Kliknite sem pre prechod na mobilnú verziu webu.

Fórum podpory

How to change the window height?

Pridané

I'm using Windows XP theme for Windows 7. Yes, it may sound weird, but I love that old Windows' design.

The problem is about the Mozilla Firefox browsers window height. As you can see in the screeenshot I posted below (or above, I actually have no idea where exactly), the bottom window is Mozilla Firefox browser and the top window is nothing but an explorer. Explorer has the default window height so we see the "minimise", "maximise" and "close" buttons correctly as it should be.

Is there a way to change this in Mozilla Firefox browser? It's not a big deal, but kinda bugs me when I look at that place.

Thank you.

I'm using Windows XP theme for Windows 7. Yes, it may sound weird, but I love that old Windows' design. The problem is about the Mozilla Firefox browsers window height. As you can see in the screeenshot I posted below (or above, I actually have no idea where exactly), the bottom window is Mozilla Firefox browser and the top window is nothing but an explorer. Explorer has the default window height so we see the "minimise", "maximise" and "close" buttons correctly as it should be. Is there a way to change this in Mozilla Firefox browser? It's not a big deal, but kinda bugs me when I look at that place. Thank you.
Priložené obrázky

Vybrané riešenie

I solved the problem by turning the "Title Bar" setting on. Not really what I wanted but the problem is fixed, it's a fact.

Čítať túto odpoveď v kontexte 0
Citácia

Ďalšie informácie o systéme

Nainštalované zásuvné moduly

  • Shockwave Flash 32.0 r0

Aplikácie

  • Identifikácia prehliadača: Mozilla/5.0 (Windows NT 6.1; Win64; x64; rv:71.0) Gecko/20100101 Firefox/71.0

Viac informácií

FredMcD
  • Top 10 Contributor
4269 riešení 59879 odpovedí

You should be able to 'grab' a corner to change the window size.

You should be able to 'grab' a corner to change the window size.
Pomohlo vám to?
Citácia
cor-el
  • Top 10 Contributor
  • Moderator
17578 riešení 158993 odpovedí

Did you check the Density setting on the customize page ?

Did you check the Density setting on the customize page ?
Pomohlo vám to? 0
Citácia

Autor otázky

cor-el said

Did you check the Density setting on the customize page ?

Please read the question.

''cor-el [[#answer-1261906|said]]'' <blockquote> Did you check the Density setting on the customize page ? </blockquote> Please read the question.
Pomohlo vám to?
Citácia

Vybrané riešenie

I solved the problem by turning the "Title Bar" setting on. Not really what I wanted but the problem is fixed, it's a fact.

I solved the problem by turning the "Title Bar" setting on. Not really what I wanted but the problem is fixed, it's a fact.
Pomohlo vám to?
Citácia
Položiť otázku

Ak chcete pridať odpoveď, musíte sa prihlásiť k svojmu účtu. Ak účet doteraz nemáte, položte novú otázku.