Поиск в Поддержке

Избегайте мошенников, выдающих себя за службу поддержки. Мы никогда не попросим вас позвонить, отправить текстовое сообщение или поделиться личной информацией. Сообщайте о подозрительной активности, используя функцию «Пожаловаться».

Learn More

"never show toolbar" selected, Firefox still shows bookmarks toolbar when I bookmark a page. How to get rid of it?

  • 1 ответ
  • 1 имеет эту проблему
  • 6 просмотров
  • Последний ответ от jscher2000

more options

Title pretty much says it all. I've got Firefox synced on two computers and it's only doing it on the one that just had FF installed two days ago. Very annoying.

Все ответы (1)

more options

Are you bookmarking pages to the Bookmarks Toolbar on the one that has the problem, and bookmarking pages to a different container (such as Other Bookmarks) on the one that does not have the problem? That could explain the difference.

Полезно?

Задать вопрос

Для ответа на сообщения вы должны войти в свою учётную запись. Пожалуйста, задайте новый вопрос, если у вас ещё нет учётной записи.