Exibindo perguntas marcadas com: Mostrar todas as perguntas
  • Arquivado

Aparecendo dois "X" em imagens de um site de compras

Olá! Temos uma loja on-line e as imagens de todos os nossos produtos para compras estão aparecendo com dois "X". Não estamos conseguindo solucionar, mesmo com limpeza de… (saiba mais)

Olá!

Temos uma loja on-line e as imagens de todos os nossos produtos para compras estão aparecendo com dois "X". Não estamos conseguindo solucionar, mesmo com limpeza de cookies, cache, extensões desativadas, permissões desbloqueadas, restauração do Firefox, etc. já tentamos tudo isso e não resolveu.

Em outros navegadores, nosso site aparece normalmente (mas dou preferência pelo Firefox). Outros sites, pelo Firefox, aparecem também normalmente.

Alguém tem ideia de como solucionar? Preciso utilizar muito para tirar prints para clientes.

Obrigada!

Pergunta de gislainesouzanogueira há 1 ano

Última resposta de Marcelo Ghelman há 1 ano

  • Arquivado

Youtube

o site do youtube não abre de maneira nenhuma no navegador, nem com link, com nada, simplesmente parou de abrir, mas abria, já limpei dados e ainda não consigui resolver… (saiba mais)

o site do youtube não abre de maneira nenhuma no navegador, nem com link, com nada,

simplesmente parou de abrir, mas abria, já limpei dados e ainda não consigui resolver.

Pergunta de fabianocarrer há 1 ano

Última resposta de Samuel Santos há 1 ano

  • Arquivado

SITE COM FALHA: "SESSÃO EXPIRADA"

Olá, Estou com um problema há dias. Quando tento entrar no site https://projudi.tjba.jus.br/projudi/ sempre aparece a mensagem "sessão expirada". O site entrava normal, … (saiba mais)

Olá,

Estou com um problema há dias. Quando tento entrar no site https://projudi.tjba.jus.br/projudi/ sempre aparece a mensagem "sessão expirada". O site entrava normal, mas quando eu deixo a sessão expirar e tento entrar novamente aparece isso e não consigo mais entrar. Como posso resolver?

Pergunta de iasmin.8 há 1 ano

Última resposta de Bruno Antunes há 1 ano

Tela em branco - portal de serviços TJRJ

Não consigo acessar o portal de serviço do TJRJ pelo Mozilla Firefox. Tenho um Mac e preciso acessar o portal pelo mozilla (de acordo com a Certisign, somente o mozilla f… (saiba mais)

Não consigo acessar o portal de serviço do TJRJ pelo Mozilla Firefox. Tenho um Mac e preciso acessar o portal pelo mozilla (de acordo com a Certisign, somente o mozilla funciona com o MacOS). Ocorre que, no momento de acessar o portal de serviços do TJRJ para fazer a leitura do certificado digital, a pagina fica totalmente em branco e não consigo acessar… nao sei mais o que fazer. Não existe absolutamente ninguém falando sobre essa questão na internet. Não encontro nada sobre.

Pergunta de sfpxpy67wk há 2 semanas

Última resposta de Samuel Santos há 2 semanas

  • Arquivado

Sem áudio

Boa tarde! Não está saindo áudio em nenhum site que abro um vídeo pelo navegador Firefox, nos outros navegadores e no sistema está saindo normalmente, somente não funcio… (saiba mais)

Boa tarde!

Não está saindo áudio em nenhum site que abro um vídeo pelo navegador Firefox, nos outros navegadores e no sistema está saindo normalmente, somente não funciona no Firefox, não sei se o problema é no navegador ou no sistema operacional Windows 11, pode ter sido alguma atualização que não foi compatível do sistema com o navegador, poderiam me auxiliar?

Abaixo o que eu já fiz:

1° Redefini o navegador 2° Desinstalei o navegador utilizando o programa REVO 3° Desinstalei o drive de áudio e instalei novamente 4° Feito limpeza de disco com o programa Revo 5° Limpado o cache e arquivos temporários com o programa REVO 6° Instalado o navegador novamente, feito testes e sem sucesso

Meu sistema operacional é WINDOWS 11 HOME

Pergunta de Bruno há 1 ano

Última resposta de ebooksfree há 1 ano

Firefox e Amazon.com.br

Tenho o Win 11 23H2 com Firefox 124.0.1 instalado. Há meses , devo usar o Avast Browser para acessar o Amazon.com.br ou qualquer site do gov.br. Já desinstalei tudo e rei… (saiba mais)

Tenho o Win 11 23H2 com Firefox 124.0.1 instalado. Há meses , devo usar o Avast Browser para acessar o Amazon.com.br ou qualquer site do gov.br. Já desinstalei tudo e reinstalei do zero , sem extensões , mas o problema continua. Alguém sabe me ajudar? Desde já agradeço.

Pergunta de Michael há 3 semanas

Última resposta de Michael há 1 semana

  • Arquivado

Sites específicos não carregam.

Estou com o erro abaixo em sites específicos de séries/filmes. Tive que restaurar meu pc e quando instalei o mozilla, os sites funcionavam perfeitamente, mas então quando… (saiba mais)

Estou com o erro abaixo em sites específicos de séries/filmes. Tive que restaurar meu pc e quando instalei o mozilla, os sites funcionavam perfeitamente, mas então quando sincronizei com a minha conta, eles começaram a dar erro. Pensei ser extensões, mas cheguei a desativar todas e nada mudou. Há poucas horas, carregaram novamente, mas começou a dar erro de novo. E é só no mozilla, em outros navegadores funcionam normalmente. Já fiz tudo o que vi indicarem, mas nada resolveu. Gostaria de saber se podem me ajudar.

O erro é o seguinte:

"Este site não foi encontrado.

Não foi possível conectar com o servidor de www...

Se digitou o endereço correto, você pode:

   Tente novamente mais tarde
   Verificar sua conexão de rede
   Verificar se o Firefox tem permissão para acessar a web (você pode estar conectado, mas com um firewall no caminho)"

Pergunta de thame há 1 ano

Última resposta de thame há 1 ano

  • Resolvidas
  • Arquivado

Scroll/Rolagem do mouse

Desde a ultima atualização que entrou hoje pela manhã no meu Firefox, o botão de rolagem (scroll) do mouse não está mais funcionando em nenhum site, mas continua funciona… (saiba mais)

Desde a ultima atualização que entrou hoje pela manhã no meu Firefox, o botão de rolagem (scroll) do mouse não está mais funcionando em nenhum site, mas continua funcionando em outros aplicativos e no próprio windows, o que fazer para resolver?

Pergunta de rafpadua há 1 ano

Resposta de scudin há 1 ano

  • Arquivado

Página DATA FACTORY com erro visual/abertura

O site da tecnologia Data Factory (Página da MICROSOFT) não está sendo exibido de forma correta, algumas coisas não carregam e a estruturação da página está confusa. Já r… (saiba mais)

O site da tecnologia Data Factory (Página da MICROSOFT) não está sendo exibido de forma correta, algumas coisas não carregam e a estruturação da página está confusa. Já realizei a limpeza dos cookies e histórico do navegador (realizei até a desinstalação do navegador) mas o problema persistiu. Acessei a mesma página via navegador Firefox em outro computador/dispositivo e o problema persiste.

OBS: Em outros navegadores a página está normal

LINK DA PÁGINA/SITE: DATA FACTORY

Como o Data Factory se trata de uma tecnologia/recurso é necessário cria-lo via PORTAL.AZURE.

Anexei duas imagens, uma como está e outra como seria a forma correta de exibição.

Pergunta de vinicius4447 há 1 ano

Última resposta de Felipe Koji há 1 ano

  • Arquivado

PR_END_OF_FILE_ERROR

Bom, esse erro começou a dar em alguns sites simplesmente do nada, estava usando o firefox normalmente, abri um site e apareceu o erro, abri no edge e estava funcionando … (saiba mais)

Bom, esse erro começou a dar em alguns sites simplesmente do nada, estava usando o firefox normalmente, abri um site e apareceu o erro, abri no edge e estava funcionando normal, então o problema é no firefox.

Já desativei anti vírus, já reinstalei o firefox do 0 com instalação limpa e excluindo todos os arquivos residuais, já reiniciei intetrnet e nada de resolver.

Uso firefox a anos e não queria ter que migrar para outro navegador, mas ta complicado, não consigo usar um monte de sites.

Pergunta de d.jabur_09 há 1 ano

Última resposta de d.jabur_09 há 1 ano